<!doctype html>
<html lang="en-GB">
<head>

	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta name="pocket-site-verification" content="" />
	
	
	
		
	
    		
		



	

	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.aerospace-technology.com/xmlrpc.php">
		<link rel="icon" href="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-icon-1.png">
	
	
	

	
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>



<script>
    googletag.cmd.push(function() {

        var lbMapping = googletag.sizeMapping()
            .addSize([0, 0], [[320, 50]])
            .addSize([728, 0], [728, 90])
            .addSize([970, 0], [[728, 90], [970, 250]])
            .build();
        var dmpuMapping = googletag.sizeMapping()
            .addSize([0, 0], [300, 250])
            .addSize([0, 700], [300, 600])
            .build();

    
    
    
    slot2 = googletag.defineSlot('/14453196/Aerospace_Technology_Bottom_MPU', [300, 250], 'div-gpt-ad-1321444687289-2')

        .addService(googletag.pubads());

    slot4 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_Leader', [[970, 250], [728, 90]], 'div-gpt-ad-1321444687289-4')

        .addService(googletag.pubads())
        .defineSizeMapping(lbMapping);


    slot7 = googletag.defineSlot('/14453196/aerospace_technology_mobile_mpu', [[3, 3], [320, 50], [300, 250]], 'div-gpt-ad-1519057684144-0').addService(googletag.pubads()); 

    slot5 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_MPU', [300, 250], 'div-gpt-ad-1321444687289-5').addService(googletag.pubads());

    slot8 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_MPU', [300, 250], 'in_article').addService(googletag.pubads());

   slot3 = googletag.defineSlot('/14453196/Aerospace_Technology_Magazine_Box', [300, 600], 'div-gpt-ad-1321444687289-3')

        .addService(googletag.pubads())
        .defineSizeMapping(dmpuMapping);

   

       slot6 = googletag.defineSlot('/14453196/Verdict_Network/Verdict_Network_3x3', [3, 3], 'div-gpt-ad-1515156373818-0').addService(googletag.pubads()); 
              
    
    googletag.pubads().setTargeting("Section", "News");        googletag.pubads().setTargeting("Page", "35256");        googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    });
     </script>
<!--  -->

<script>
    googletag.defineSlot('/14453196/Verdict_Network/Verdict_1x1_Tracker', [1, 1], 'div-gpt-ad-1568385470525-0').addService(googletag.pubads());
</script>

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Are Air Arabia and Etihad risking the success of the low-cost airline?</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The airlines announced that the low-cost Abu Dhabi-based airline in a JV will be operating in Q2 2020 and the airlines have no plans of delaying the launch."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Are Air Arabia and Etihad risking the success of the low-cost airline?" />
<meta property="og:description" content="The airlines announced that the low-cost Abu Dhabi-based airline in a JV will be operating in Q2 2020 and the airlines have no plans of delaying the launch." />
<meta property="og:url" content="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/" />
<meta property="og:site_name" content="Aerospace Technology" />
<meta property="article:section" content="Comment" />
<meta property="article:published_time" content="2020-04-15T10:54:09+00:00" />
<meta property="article:modified_time" content="2020-04-15T11:13:55+00:00" />
<meta property="og:updated_time" content="2020-04-15T11:13:55+00:00" />
<meta property="og:image" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440.jpg" />
<meta property="og:image:secure_url" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The airlines announced that the low-cost Abu Dhabi-based airline in a JV will be operating in Q2 2020 and the airlines have no plans of delaying the launch." />
<meta name="twitter:title" content="Are Air Arabia and Etihad risking the success of the low-cost airline?" />
<meta name="twitter:image" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aerospace-technology.com/#website","url":"https://www.aerospace-technology.com/","name":"Aerospace Technology","inLanguage":"en-GB","description":"The leading site for news and procurement in the aerospace industry","potentialAction":{"@type":"SearchAction","target":"https://www.aerospace-technology.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/#primaryimage","inLanguage":"en-GB","url":"https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/#webpage","url":"https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/","name":"Are Air Arabia and Etihad risking the success of the low-cost airline?","isPartOf":{"@id":"https://www.aerospace-technology.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/#primaryimage"},"datePublished":"2020-04-15T10:54:09+00:00","dateModified":"2020-04-15T11:13:55+00:00","author":{"@id":"https://www.aerospace-technology.com/#/schema/person/34a5ba0e086268d4896b2fdfa69a716f"},"description":"The airlines announced that the low-cost Abu Dhabi-based airline in a JV will be operating in Q2 2020 and the airlines have no plans of delaying the launch."},{"@type":["Person"],"@id":"https://www.aerospace-technology.com/#/schema/person/34a5ba0e086268d4896b2fdfa69a716f","name":"Globaldata Travel and Tourism","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.aerospace-technology.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; Feed" href="https://www.aerospace-technology.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; Comments Feed" href="https://www.aerospace-technology.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; Are Air Arabia and Etihad risking the success of the low-cost airline? Comments Feed" href="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aerospace-technology.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d59443dd23ac4a43c9ffa595a6a19c51"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cf7-custom-style-css'  href='https://www.aerospace-technology.com/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.1' media='all' />
<link rel='stylesheet' id='additional-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/css/additional.css?ver=5.7' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aerospace-technology.com/wp-includes/css/dist/block-library/style.min.css?ver=d59443dd23ac4a43c9ffa595a6a19c51' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.aerospace-technology.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.aerospace-technology.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='foundation-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/css/foundation.css?ver=d59443dd23ac4a43c9ffa595a6a19c51' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/style.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.aerospace-technology.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' media='all' />
<style id='tablepress-default-inline-css'>
.tablepress tr{transition:all .5s ease-in-out}.tablepress thead th{background-color:#fff}.tablepress tbody > .row-2 td.column-2{font-size:1.8em!important;width:150px}.tablepress .odd td{background-color:#fff}.row-2 td{font-size:1.4em!important}.row-1.odd>.column-2{border:solid 1px #fff}td.column-1{font-size:4em!important}.tablepress thead th{font-weight:400}.tablepress tbody > tr:first-child > td{font-size:1.4em!important;color:#000}.tablepress tbody td.column-7{color:#64d9a4;background:#f7fcfe}.row-2>.column-1{color:#000!important}.tablepress tr:hover,table.tablepress tbody tr:nth-child(even):hover{background:#f7f7f7;box-shadow:0 0 3em 0 rgba(0,0,0,0.1);position:relative;z-index:999}.tablepress td,.tablepress th{font:1.8em Montserrat,helvetica,arial,sans-serif;padding:1em}.tablepress thead td,.tablepress thead th{border-bottom:solid 1px #9ef8e1;border-right:solid 1px #ebebeb}.tablepress tbody td{border-bottom:solid 1px #ebebeb;vertical-align:middle}.tablepress tbody td.column-1{color:#00dda0;transition:all .5s ease-in-out;border-left:solid .2em transparent}.tablepress tbody tr:hover td.column-1{border-left:solid .2em #00dda0}table.tablepress tbody tr:nth-child(even){background:none}.tablepress td.column-3,.tablepress th.column-3,.tablepress td.column-4,.tablepress th.column-4{background:#fbfbff;border-right:solid 1px #fff;transition:all .4s ease-in-out}.tablepress td.column-5,.tablepress th.column-5,.tablepress td.column-6,.tablepress th.column-6{background:#f7fdfa;border-right:solid 1px #fff;transition:all .4s ease-in-out}.tablepress thead tr:nth-of-type(2) th{font-size:1.4em}.tablepress tr:hover td.column-3,table.tablepress tbody tr:nth-child(even):hover td.column-3{background:#e0f9ec}.tablepress tr:hover td.column-4,table.tablepress tbody tr:nth-child(even):hover td.column-4{background:#e0f9ec}.tablepress tr:hover td.column-5,table.tablepress tbody tr:nth-child(even):hover td.column-5{background:#ddddfb}.tablepress tr:hover td.column-6,table.tablepress tbody tr:nth-child(even):hover td.column-6{background:#ddddfb}.tablepress td.up span,.tablepress td.down span{position:relative;padding-right:1em;display:inline-block}.tablepress td.up span{color:#64d9a4}.tablepress td.down span{color:#ebc3f8}.tablepress td.up span:after,.tablepress td.down span:after{content:"\f0d8";font:1em/1em fontawesome;color:#64d9a4;position:absolute;right:0;top:50%;height:1em;margin-top:-.5em}.tablepress td.down span:after{content:"\f0d7";color:#ebc3f8}.tablepress tr td.value-change{background:#f7fcfe}.tablepress tfoot{box-shadow:0 0 2em 0 rgba(0,0,0,0.1)}.tablepress tfoot tr,.tablepress tfoot tr td{background:#fff;text-align:right;padding:1.5em}
</style>
<script src='https://www.aerospace-technology.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/foundation.min.js?ver=d59443dd23ac4a43c9ffa595a6a19c51'></script>
<link rel='https://api.w.org/' href='https://www.aerospace-technology.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aerospace-technology.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aerospace-technology.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.aerospace-technology.com/?p=35256' />
<link rel="alternate" type="application/json+oembed" href="https://www.aerospace-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fair-arabia-etihad-airline%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aerospace-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fair-arabia-etihad-airline%2F&#038;format=xml" />
<!-- premitive -->			<script>  
				!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});  
				window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});  
				permutive.addon('web', { page: {
				  article: { id:"35256",title:"Are Air Arabia and Etihad risking the success of the low-cost airline?" }}});
				</script>
				<script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script>
			
				 <!-- end premitive --->
	 <style id="tve_global_variables">:root{}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.aerospace-technology.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c8623439-038c-49e4-83a9-49e50a8b0277';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.aerospace-technology.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style id="wp-custom-css">
			.logo_footer img {
    max-width: 15em;
}		</style>
			<!-- Google Analytics (GA) code start -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 
	  ga('create', 'UA-3619893-11', 'auto');
	  ga('send', 'pageview');
	</script>
	<!-- Google Analytics (GA) code end -->
<script>
piAId = '376012';
piCId = '71903';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>


<!-- This code is to be used on all ther sites in the network so we can track all the sites from one GA account. Ask CJB. -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3619893-46"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3619893-46');
</script>





</head>
<body class="post-template post-template-single-globaldata-report-b2b post-template-single-globaldata-report-b2b-php single single-post postid-35256 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" >





	
<script src="https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>
<script src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>




<div class="universal-site-skin">

	<div id="skinTopBanner"></div>
	<div id="skinLeftBanner"></div>
	<div id="skinRightBanner"></div>


<!-- Cookie PopUp -->
<div id="cookiepopup">
	<h4>Aerospace Technology is using cookies</h4>
	<p>We use them to give you the best experience. If you continue using our website, we'll assume that you are happy to receive all cookies on this website.</p>
	<span id="cookiepopup-continue" class="cookiepopup-continue">Continue</span><a class="cookiepopup-learnmore" href="https://www.verdict.co.uk/privacy-policy/">Learn More</a>
	<a id="cookiepopup-closebutton" class="cookiepopup-closebutton">X</a>
</div>
<!-- End of Cookie PopUp -->



<!-- Top Leaderboard -->

	
				<div class="leaderboard top-leaderboard">
				<div id="div-gpt-ad-1321444687289-4" class="top-leaderboard-container">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-4'); });
				</script>
				 </div>
				 				 <div id='div-gpt-ad-1519057684144-0' class="top-leaderboard-container-new">
					<script>
					googletag.cmd.push(function()

					{ googletag.display('div-gpt-ad-1519057684144-0'); }
					);
					</script>
			     </div>
			     				 <div class="top-leaderboard-close">X</div>
			</div>
			



	<div id="wrapper">


	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->

		
		<!-- <div class="translate">
			<p>Switch language:</p> 
					</div>
		.translate -->




		<!-- ad code start here -->
		<div class="onmb advt_btn btn"><a href="https://www.aerospace-technology.com/advertise-with-us/">Advertise with us</a></div>
		<!-- end ad code here-->
		<!-- Start Header -->
		<header class="header style1 site-header light">
			<div class="thesearch"><!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm --></div>
			<div class="row box-skin_logo-box">
				<!--<div class="small-2 columns text-left mobile-icon-holder">
					<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
				</div>-->
				<div class="large-3 medium-3 small-6 columns logo">
					<div class="site-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Verdict Media Limited">
																		<a itemprop="url" href="https://www.aerospace-technology.com/" class="logolink">
															<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-logo-1.png" class="logoimg desktop-logo" itemprop="logo"  alt="aerospace-technology-logo (1)" />
																						<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-logo-mobile.png" class="logoimg mobile-logo" itemprop="logo" alt="aerospace-technology-logo-mobile" />
													</a>
					</div>
				</div>
				<div class="large-5 medium-6 columns text-right block-ser">
					<!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm -->				</div>
				<div class="large-4 medium-3 small-6 columns nav-right-mobile">

					<!--<div class="unsubscribe-link"><a href="https://www.aerospace-technology.com/unsubscribe-from-notifications">Subscribe or unsubscribe from notifications</a></div>-->

					<ul class="login-links">
						<li class="login-hover"><span><a href="https://www.aerospace-technology.com/login/">Log In</a></span></li>							<li><a class="registermob" href="https://www.aerospace-technology.com/register/">Register</a></li>
												<li class="advt_btn btn"><a href="https://www.aerospace-technology.com/advertise-with-us/" style="padding: 5px!important;font-size: 0.6em!important;text-decoration: none;">Advertise with us</a></li>
					</ul>
						<div class="themobile-menu">
							<a class="mobile-toggle">
							</a>
									<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-mobile-navigation" class="mobile-menu"><li id="menu-item-27916" class=" menu-item menu-item-type-taxonomy menu-item-object-sector current-storefronts-ancestor current-menu-parent current-storefronts-parent menu-item-has-children menu-item-27916"><a href="https://www.aerospace-technology.com/./aircraft/"><span><i class="fa fa-plus"></i></span>Aircraft</a>
<ul class="sub-menu">
	<li id="menu-item-27917" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27917"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27918" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27918 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27919" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27919 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27921" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27921"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27922" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27922"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27923" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27923"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27920" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27920 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27924" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27924"><a href="https://www.aerospace-technology.com/./airlines/"><span><i class="fa fa-plus"></i></span>Airlines</a>
<ul class="sub-menu">
	<li id="menu-item-27925" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27925"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27926" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27926 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27927" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27927 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27929" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27929"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27930" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27930"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27931" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27931"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27928" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27928 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27932" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27932"><a href="https://www.aerospace-technology.com/./business-aviation/"><span><i class="fa fa-plus"></i></span>Business Aviation</a>
<ul class="sub-menu">
	<li id="menu-item-27933" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27933"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27934" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27934 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27935" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27935 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27937" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27937"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27938" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27938"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27939" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27939"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27936" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27936 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27940" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27940"><a href="https://www.aerospace-technology.com/./aircraft-systems/"><span><i class="fa fa-plus"></i></span>Aircraft systems</a>
<ul class="sub-menu">
	<li id="menu-item-27941" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27941"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27942" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27942 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27943" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27943 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27945" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27945"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27946" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27946"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27947" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27947"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27944 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27948" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27948"><a href="https://www.aerospace-technology.com/./mro/"><span><i class="fa fa-plus"></i></span>MRO</a>
<ul class="sub-menu">
	<li id="menu-item-27949" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27949"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27950" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27950 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27951 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27953" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27953"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27954" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27954"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27955" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27955"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27952 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27956" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27956"><a href="https://www.aerospace-technology.com/./market-data/"><span><i class="fa fa-plus"></i></span>Market Data</a>
<ul class="sub-menu">
	<li id="menu-item-27957" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27957"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27958" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27958 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27959" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27959 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27961" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27961"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27960" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27960 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
	<li id="menu-item-27962" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27962"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27963" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27963"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-27964" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27964"><a href="https://www.aerospace-technology.com/./technology/"><span><i class="fa fa-plus"></i></span>Technology</a>
<ul class="sub-menu">
	<li id="menu-item-27965" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27965"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27966" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27966 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27967" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27967 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27969" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27969"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27970" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27970"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27971" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27971"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27968" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27968 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27972" class=" menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-27972"><a href="https://www.aerospace-technology.com/events/">Events</a></li>
</ul>																<ul id="menu-all-sections" class="mobile-menu secondary"><li id="menu-item-15667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15667"><a href="https://www.aerospace-technology.com/">Home</a></li>
<li id="menu-item-15317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15317 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
<li id="menu-item-15306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15306"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15307"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li>
<li id="menu-item-15315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15315 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
<li id="menu-item-15700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15700"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15310"><a href="https://www.aerospace-technology.com/contractors/">Products &#038; Services</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15316 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
<li id="menu-item-15585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15585"><a href="https://www.aerospace-technology.com/about-us-air/">About Airport Industry Review</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15308"><a href="https://www.aerospace-technology.com/company-releases/">Company Releases</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-15312"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15309"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-15311"><a href="https://www.aerospace-technology.com/events/">Events</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-15313"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-15314"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
<li id="menu-item-22742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22742"><a href="https://www.aerospace-technology.com/all-deals/">Deals</a></li>
</ul>										<div class="social-links">
											</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
	
						</div>
						<div class="search-mobile"></div>
				</div>
			</div>
						<nav class="site-nav">
				<div class="row">
					<!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm --><ul id="menu-main-navigation" class="cf"><li id="nav-menu-item-15345" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.aerospace-technology.com/./aircraft/" class="menu-link main-menu-link">Aircraft</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Aircraft</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/aircraft">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/aircraft">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/aircraft">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/aircraft">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/aircraft">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/aircraft">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/aircraft">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440-450x340.jpg" alt="Are Air Arabia and Etihad risking the success of the low-cost airline?"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/">Are Air Arabia and Etihad risking the success of the low-cost airline?</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/covid-19-lufthansa-ag-restructure-operations/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/04/shutterstock_1424762228-450x340.jpg" alt="Lufthansa"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/covid-19-lufthansa-ag-restructure-operations/">Covid-19 forces Lufthansa AG to substantially restructure operations</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/iata-aviation-coronavirus-jobs/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/04/IATA-450x340.jpg" alt="IATA"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/iata-aviation-coronavirus-jobs/">Covid-19: IATA analysis shows nearly 25 million aviation jobs at risk </a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15347" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.aerospace-technology.com/./airlines/" class="menu-link main-menu-link">Airlines</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Airlines</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/airlines">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/airlines">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/airlines">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/airlines">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/airlines">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/airlines">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/airlines">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440-450x340.jpg" alt="Are Air Arabia and Etihad risking the success of the low-cost airline?"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/">Are Air Arabia and Etihad risking the success of the low-cost airline?</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/boeing-gol-brazil-737max/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/04/GOL-450x340.jpg" alt="GOL"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/boeing-gol-brazil-737max/">Brazil’s GOL enters agreement with Boeing over 737 MAX aircraft</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/alaska-airlines-us-cares/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/04/Alaska-Airlines-450x340.jpg" alt="Alaska Airlines"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/alaska-airlines-us-cares/">Three US airlines agree to aid package terms</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15348" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./business-aviation/" class="menu-link main-menu-link">Business Aviation</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Business Aviation</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/business-aviation">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/business-aviation">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/business-aviation">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/business-aviation">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/business-aviation">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/business-aviation">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/business-aviation">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/covid-19-boeing-bail-out-poll/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/04/Bail-out-450x340.jpg" alt="Bail out or not to"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/covid-19-boeing-bail-out-poll/">Should Boeing be bailed out? See what poll respondents say</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/covid-19-us-passenger-travels-europe/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/Aero-12thMarch-450x340.jpg" alt="Covid-19 impact: US suspends passenger travel from continental Europe"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/covid-19-us-passenger-travels-europe/">Covid-19 impact: US suspends passenger travel from continental Europe</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/covid-19-global-airline-industry-revenue/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/IATA-6thMarch-450x340.jpg" alt="Covid-19: Global airline industry may lose up to $113bn in revenue"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/covid-19-global-airline-industry-revenue/">Covid-19: Global airline industry may lose up to $113bn in revenue</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15346" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./aircraft-systems/" class="menu-link main-menu-link">Aircraft systems</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Aircraft systems</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/aircraft-systems">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/aircraft-systems">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/aircraft-systems">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/aircraft-systems">Storefront</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/aircraft-systems">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/aircraft-systems">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/aircraft-systems">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/transdigm-secured-notes-400m/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/shutterstock_71276482-1.jpg" /></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/transdigm-secured-notes-400m/">TransDigm offers extra $400m private offering of Senior Secured Notes</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/saab-aerostructure-unit-coronavirus/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/04/Saab-450x340.jpg" alt="Saab"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/saab-aerostructure-unit-coronavirus/">Covid-19: Saab reduces working hours for 500 Aerostructures employees</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/airbus-edge-post-covid-19/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/04/shutterstock_376111795-450x340.jpg" alt="Previous crises indicate Airbus has the edge post-Covid-19"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/airbus-edge-post-covid-19/">Previous crises indicate Airbus has the edge post-Covid-19</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15350" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./mro/" class="menu-link main-menu-link">MRO</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>MRO</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/mro">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/mro">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/mro">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/mro">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/mro">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/mro">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/mro">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/aiesl-to-provide-pratt-whitney-gtf-engines-mro-in-india/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/Pratt-Whitneys-Eagle-Service-Asia-facility-in-Singapore-overhauls-GTF...-1-450x340.jpg" alt="Pratt"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/aiesl-to-provide-pratt-whitney-gtf-engines-mro-in-india/">AIESL to provide Pratt &#038; Whitney GTF engines’ MRO in India</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/mtu-maintenance-dubai-office/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/MTU-Maintenance-450x340.jpeg" alt="MTU Maintenance"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/mtu-maintenance-dubai-office/">MTU Maintenance opens new office in Dubai</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/collin-aerospace-mro-lufthansa/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Lufthansa-Technik-450x340.jpg" alt="Lufthansa Technik"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/collin-aerospace-mro-lufthansa/">Collins Aerospace enters MRO licence agreement with Lufthansa Technik</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15349" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./market-data/" class="menu-link main-menu-link">Market Data</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Market Data</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/market-data">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/market-data">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/market-data">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/market-data">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/market-data">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/market-data">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/market-data">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/covid-19-boeing-bail-out-poll/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/04/Bail-out-450x340.jpg" alt="Bail out or not to"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/covid-19-boeing-bail-out-poll/">Should Boeing be bailed out? See what poll respondents say</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/economic-impact-covid-19-middle-east/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1077788411-1-450x340.jpg" alt="Middle East Covid-19"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/economic-impact-covid-19-middle-east/">The economic impact of the Covid-19 economic crisis on the Middle East</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/middle-east-aviation-covid-19/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_493536808-1-450x340.jpg" alt="Middle East aviation"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/middle-east-aviation-covid-19/">Covid-19 threatens 818,900 Middle East aviation jobs</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15351" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.aerospace-technology.com/./technology/" class="menu-link main-menu-link">Technology</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Technology</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/technology">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/technology">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/technology">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/technology">Storefront</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/technology">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/technology">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/technology">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440-450x340.jpg" alt="Are Air Arabia and Etihad risking the success of the low-cost airline?"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/">Are Air Arabia and Etihad risking the success of the low-cost airline?</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/cryostat-nasa-gusto-ball/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/04/Cryostat-450x340.jpg" alt="Cryostat"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/cryostat-nasa-gusto-ball/">Ball Aerospace delivers cryostat for Nasa&#8217;s GUSTO balloon mission</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/shutdown-us-airlines/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/08/Aerospace3shutterstock_788233399-min-450x340.jpg" alt="Once unthinkable, a shutdown of the US domestic airlines industry is now a real possibility"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/projects/giant-magellan-telescope/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/shutdown-us-airlines/">Once unthinkable, a shutdown of the US domestic airlines industry is now a real possibility</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>

                <li class="nav-all"><span class="mega-toggle">All</span>
                <div class="mega-menu mega-menu-all">

                    <!-- .top-level-nav -->
                    <div class="all-sections">
                      <h2>All sections</h2><ul class="row"><li class="large-4 columns"><a href="https://www.aerospace-technology.com/">Home</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./news/">News</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/advertise-with-us/">Advertise With Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/contractors/">Products & Services</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/about-us-air/">About Airport Industry Review</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/company-releases/">Company Releases</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/events/">Events</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/all-deals/">Deals</a></li></ul></div>
                    <!-- .all-sections -->
                  </div>
                </div>
                <!-- .mega-menu -->
              </li>
              <li class="nav-search">
                <span class="search-toggle"></span>
                  
                <span class="search-close"></span>
              </li>
      </ul>				</div>
			</nav>
					</header>
		<!-- End Header -->





<style>
@media (max-width: 940px) {
  .top-leaderboard {
    display: none;
    overflow: hidden;
     }
}
@media (max-width: 990px) {
  .top-leaderboard {
    display: block !important; 
  }
  .top-leaderboard-container {
    display: none !important;
  }
  .top-leaderboard-container-new {
    display: block !important;
	}
}
</style>

<div id="infinite-article" data-infinite="on" class="article on">
						<main class="row post-detail-row top-padding">

			<!-- SPONSORED ARTICLE SECTION -->
						<!-- END OF SPONSORED ARTICLE SECTION -->

				<header class="post-title entry-header">
					<!-- <div class="article-date">15 April 2020</div> -->
					<div class="article-date">15 April 2020</div>
					 
					<div class="post-categories">
					Comment						
					</div>  					<h1 class="entry-title" itemprop="name headline">Are Air Arabia and Etihad risking the success of the low-cost airline?</h1>					<div class="post-author">By <strong rel="author" itemprop="author" class="author"><a href="https://www.aerospace-technology.com/author/globaldatatravel/">Globaldata Travel and Tourism</a></strong></div>					  <aside class="share-article hide-on-print ">
    <div class="row">
        <div class="share-title">Share</div>
          <aside class="share-article share-main simple hide-on-print small-only-text-center text-right">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fair-arabia-etihad-airline%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Are+Air+Arabia+and+Etihad+risking+the+success+of+the+low-cost+airline%3F&url=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fair-arabia-etihad-airline%2F&via=Aerospace+Technology" class="twitter social "><i class="fa fa-twitter"></i></a>
    <a href="https://pinterest.com/pin/create/link/?url=https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/&media=https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440.jpg&description=Are+Air+Arabia+and+Etihad+risking+the+success+of+the+low-cost+airline%3F" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
    <a href="https://www.linkedin.com/cws/share?url=https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
    <a href="mailto:?subject=Verdict: Are Air Arabia and Etihad risking the success of the low-cost airline?&body=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fair-arabia-etihad-airline%2F%0D%0AYou can register to the site here:https://www.aerospace-technology.com/register" class="boxed-icon email"><i class="fa fa-envelope"></i></a>
    <a href="http://www.reddit.com/submit?url=https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/&title=Are+Air+Arabia+and+Etihad+risking+the+success+of+the+low-cost+airline%3F" class="reddit social"><i class="fa fa-reddit"></i></a>
  </aside>
  </aside>
										
				</header>
							<div class="small-12 medium-8 large-8 columns primary-content">
				  <div class="entry-content">
				  <article itemscope itemtype="https://schema.org/NewsArticle" class="post blog-post post-35256 type-post status-publish format-standard has-post-thumbnail hentry category-comment sector-aircraft sector-airlines sector-technology region-middle-east-and-africa reporting-cw-and-rw" id="post-35256" role="article" data-id="35256" data-url="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/">
				  	<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author hide"><a href="https://www.aerospace-technology.com/author/globaldatatravel/" title="Posts by Globaldata Travel and Tourism" rel="author">Globaldata Travel and Tourism</a></strong>
		<time class="date published time hide" datetime="2020-04-15T11:54:09+01:00" itemprop="datePublished" content="2020-04-15T11:54:09+01:00">6 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Are Air Arabia and Etihad risking the success of the low-cost airline?">
		<meta itemprop="dateModified" class="date updated" content="2020-04-15T12:13:55+01:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Aerospace Technology">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/img/logo.png">
			</span>
			<meta itemprop="url" content="https://live-kgi-verdict-network.pantheonsite.io">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		  <meta itemprop="url" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440.jpg">
		  <meta itemprop="width" content="800">
		  <meta itemprop="height" content="600">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/">
							</aside>
					  <!--
				  						<div class="post-image">
						<img width="450" height="340" data-original="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440-450x340.jpg" class="attachment-medium size-medium wp-post-image" alt="" /><div class="featured-caption">Credit: muratart / Shutterstock.</div>					</div>
				  					  -->

				  	<div class="share-container">
					  		<?//php do_action('thb_social_article_detail_vertical', false, true); ?>
						  	<div class="post-content-container">
								<div class="post-content cf">
																
									
																		<style>body.single-projects .post-content :not(p) img, body.single-post .post-content :not(p) img { display: none; }</style>
									<div class="carousel">
																					<a href="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/" title="Credit: muratart / Shutterstock.">
												<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440.jpg" alt="" />
												<p class="caption">Credit: muratart / Shutterstock.</p>
											</a>
																			</div>
									                                    <!-- article after 3rd para ads start here -->
									<p>The airlines announced that the low-cost Abu Dhabi-based airline in a joint venture will be operating in Q2 2020 and the airlines have no plans of delaying the launch. However, Covid-19 has brought international travel to a halt.
<p>The future is extremely uncertain as the lengths of all travel restrictions remain very much unclear. The decision to not delay the launch is questionable as it could be a long time until the airline industry regains some sort of normality.
<p>Other airlines have delayed launches due to travel restrictions. Qatar Airways announced the launch of new flight routes until July and later said this will be pushed back further. This is sensible considering the current situation in the airline industry.<br><div id='div-gpt-ad-1515156373818-0' style='height:3px; width:3px;'>
													<script>
													googletag.cmd.push(function()

													{ googletag.display('div-gpt-ad-1515156373818-0'); }
													);
													</script>
													</div>
<p>Launching the airline may prove to be an economic challenge due to current low demand. Many airlines are grounding fleets and are seeking government help. This leads to asking the question, will outgoings outweigh profit?
<p>Air Arabia and Etihad announced the joint plan to set up a low-cost carrier in Q4 2019. The airlines wanted to tap into a growing demand for budget travel from Abu Dhabi. This proves the budget airline will be a success in the long term due to an obvious gap in the market.
<p>As seen in Europe, budget airlines are successful and can dominate market share. A no-frills concept allows affordable travel for travelers, which is highly attractive. According to GlobalData Q3 2018 consumer survey results, 54% of UAE respondents stated affordability is a major motivator when going on holiday.
<p>The United Arab Emirates (UAE) has approximately 5,000 confirmed cases and 28 deaths, compared to other countries, it has seen a low rate of confirmed cases and deaths. The UAE has implemented various strategies to combat the virus, such as imposing a curfew while the streets are cleaned and sterilized.
<p>Health officials predict the country may reach a peak in four weeks if the UAE continues with strict lockdowns and hygiene measures. If the peak is reached soon, travel restrictions may be lifted sooner than expected. However, the demand for travel will take time to recover.
<p>We are a long way from seeing light at the end of the tunnel and the situation remains highly challenging. Air Arabia and Etihad must react to evolving news updates and react appropriately to ensure the success of the budget airline.
									 <section id="ctagd">
					<div class="header_ctagd aos-init aos-animate" data-aos="zoom-out">
						<h3>Latest reports from</h3>
						<span><img style="display: inherit;" src="https://www.army-technology.com/wp-content/uploads/sites/3/2020/01/Global-Data-logo-green.png" alt="GlobalData"></span>
					</div>
					<div class="ctacenter report_topic">
						
			
    		<ul>
				
			<li><a href="https://store.globaldata.com/search/defense/?s=" target="_blank" style="color:#fff;">GlobalData Defense Report Store</a></li>
						
			</ul>            		
						</div>
					<div class="large-12 columns">
						<div class="cta_full_report">
						<h3>Or to search over 50,000 other reports please visit</h3>
						<span>
							<a target="_blank" href="https://www.globaldata.com/store/">GlobalData Report Store
							<span class="arrowsicon"><i class="fa fa-angle-double-right" aria-hidden="true"></i></span>
							</a>
						</span>
						
						</div>
					</div>
				  </section>
				  <p class="creditreport"><a href="http://www.globaldata.com">GlobalData</a> is  this website’s parent business intelligence company.</p>
                                    <!-- article after 3rd para ads end here -->
									<script>
									jQuery( document ).ready(function() {
										/* Companies carousel */
										jQuery('.carousel').slick({
										  dots: true,
										  infinite: true,
										  speed: 300,
										  lazyLoad: 'ondemand',
										  slidesToShow: 1,
										  slidesToScroll: 1,
										  adaptiveHeight: true
										});
									});
									</script>

									<!--<div class="post-gallery-cta">
																																	<a href="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440.jpg" title="Credit: muratart / Shutterstock."><h1><i class="fa fa-camera" aria-hidden="true"></i> Gallery</h1><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/03/shutterstock_1558545440.jpg" alt="" /></a>
																														</div>-->

						    							    	
								</div>
							</div>
           			</div>
				</article>

				

				
				</div>

				</div>
				
<!-- Featured companies end -->
    <div class="large-4 columns secondary-content">
	        <div class="related-companies si">
            <div class="related-companies-heading">
                <h3>RECOMMENDED COMPANIES</h3>
            </div>
            <div class="joyride">
                <h4>Learn more</h4>
                <p>Hover over the logos to learn more about the companies who made this project possible.</p>
                <div class="cta-toggle show-me-toggle"><a href="#company1">Show me</a></div>
                <div class="close-toggle">Close</div>
            </div>
            <!-- .learn-mpre -->
            <ul class="sal">
                                    
			<li class="company-hover-tracking" id="company15432" data-url="https://www.aerospace-technology.com/contractors/power/vpt-aero/">
			  <div class="row">
					<div class="small-3 large-3 columns">           
   						     <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/10/LOGO.jpg"/>					</div>
					<div class="small-9 large-9 columns">
						<h4>VPT</h4>	  
						<p>						   VPT is a leading supplier of power conversion solutions for...                           </p>
					</div>
				</div>
				<div class="storefront-preview preview-old">
					<div class="row">
						<div class="large-7 columns">
						<div class="company_info_sp">
							<div class="ci_image">
			                <a href="https://www.aerospace-technology.com/contractors/power/vpt-aero/">
			                <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/10/LOGO.jpg"/>
								</a>
        </div>
        <div class="c_name">
            <a href="https://www.aerospace-technology.com/contractors/power/vpt-aero/">
                VPT            </a>
        </div>
    </div>
            <div class="about">
            <h5>About</h5>
            <p>
                VPT is a leading supplier of power conversion solutions for critical power systems in aerospace applications such as launch vehicles and deepspace facilities.            </p>
        </div>
        
            
                <div class="products">
                    <h5>Products</h5>
                                            <a href="https://www.aerospace-technology.com/products/svrmh28-emi-filter/#vpt-aero">
                            <article>
                                <div class="row">
                                    <div class="large-3 columns">
                                        <img class="whitepaperimg" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/06/svrm-product.jpg"/>                                    </div>
                                    <div class="large-9 columns">
                                        <h6><a href="https://www.aerospace-technology.com/products/svrmh28-emi-filter/#vpt-aero">SVRMH28 EMI Filter</a></h6>
                                        <p>
                                            With a fully passive design, the SVR Series of EMI filters are immune to degradation from radiation and are designed for TOR compliance for the longevity of your space mission.                                        </p>
                                    </div>
                                </div>
                            </article>
                        </a>
                                                <a href="https://www.aerospace-technology.com/products/svrga0508s-point-load-converter/#vpt-aero">
                            <article>
                                <div class="row">
                                    <div class="large-3 columns">
                                        <img class="whitepaperimg" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/06/svrga-product.jpg"/>                                    </div>
                                    <div class="large-9 columns">
                                        <h6><a href="https://www.aerospace-technology.com/products/svrga0508s-point-load-converter/#vpt-aero">SVRGA0508S Point-of-Load Converter</a></h6>
                                        <p>
                                            Combine our extensive family of DC-DC converters for space with VPT’s point-of-load converters for space and EMI filters for space to create a lightweight, extremely efficient, space-qualified distributed power system.                                        </p>
                                    </div>
                                </div>
                            </article>
                        </a>
                                        </div>
                                    <div class="spcategory">

                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#white-papers">WhitePapers</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#press-releases">Press Releases</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#regional-offices">Regional Offices</a></span>
                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#videos">Video</a></span>

                    </div>
                    </div>
                    <div class="large-5 columns">
                        <div class="spenquiry">
                            <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
							<span>Follow</span></a>
                                <h3>Make an Enquiry</h3>
                        </div>
                        <div class="sfenquiry text-center">

                            <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/power/vpt-aero/#contact-company">
                                <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                <input type="text" name="your-firstname" placeholder="First name" value="">
                                <input type="text" name="your-lastname" placeholder="Last name" value="">
                                <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
					                    <p>Follow the company to be always up to date with this company</p>
					                </span>
                                <input type="submit" name="enquiry-submit" value="Message Company">
                            </form>
                        </div>
                    </div>
                    </div>
                    </div>
					<!-- new storefront-preview 2019-->

					
					<div class="storefront-preview preview-lat-2019" style="display:none;">

                    <div class="company_info_sp">
                        <div class="company-logo">
                            <a href="https://www.aerospace-technology.com/contractors/power/vpt-aero/">
                            <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/10/LOGO.jpg"/>                                
                            </a>
                        </div>
                        <!-- .company-logo -->
                        <div class="company-name">
                          <a href="https://www.aerospace-technology.com/contractors/power/vpt-aero/">
                            VPT                          </a>
                        </div>
                        <!-- .company-name -->
                    </div>
                    <!-- .company_info_sp -->

                                            <div class="about">
                            <p>VPT is a leading supplier of power conversion solutions for critical power systems in aerospace applications such as launch vehicles and deepspace facilities.</p>
                        </div>
                     
                        
                        <!--                        <div class="spcategory">

                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#press-releases">Press Releases</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#regional-offices">Regional Offices</a></span>
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#videos">Video</a></span>

                        </div>
                    


                        <div class="spenquiry">
                                  <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
                            <span>Follow</span></a>                            
                            <h3>Make an Enquiry</h3>
                        </div>
                            <div class="sfenquiry text-center">
                               
                                <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/power/vpt-aero/#contact-company">
                                    <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                    <input type="text" name="your-firstname" placeholder="First name" value="">
                                    <input type="text" name="your-lastname" placeholder="Last name" value="">
                                    <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                    <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
                                        <p>Follow the company to be always up to date with this company</p>
                                    </span>
                                    <input type="submit" name="enquiry-submit" value="Message Company">
                                </form>
                            </div>
                        </div>

                    -->

                            <div class="preview-actions">
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#regional-offices">Regional Offices</a></span>
                            </div>

                            <div class="message-company"><a href="https://www.aerospace-technology.com/comment/air-arabia-etihad-airline/">Message company</a></div>
                            
                        </div>
                        <!-- new storefront-preview 2019-->
                    </li>
                    
                                        
			<li class="company-hover-tracking" id="company33433" data-url="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/">
			  <div class="row">
					<div class="small-3 large-3 columns">           
   						     <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/OEL-Logo-Wide-1-900x324.jpg"/>					</div>
					<div class="small-9 large-9 columns">
						<h4>Oldham Engineering</h4>	  
						<p>						   Oldham Engineering is a turnkey project management specialist, providing in-house...                           </p>
					</div>
				</div>
				<div class="storefront-preview preview-old">
					<div class="row">
						<div class="large-7 columns">
						<div class="company_info_sp">
							<div class="ci_image">
			                <a href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/">
			                <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/OEL-Logo-Wide-1-900x324.jpg"/>
								</a>
        </div>
        <div class="c_name">
            <a href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/">
                Oldham Engineering            </a>
        </div>
    </div>
            <div class="about">
            <h5>About</h5>
            <p>
                Oldham Engineering is a turnkey project management specialist, providing in-house services of design, coded fabrication (BSEN ISO 3834-2), medium-heavy (30t - 10m) precision, computer numerical control (CNC) machining and robot welding, as well as complex assembly and testing for bespoke projects and batch production.            </p>
        </div>
        
                                <div class="spcategory">

                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#white-papers">WhitePapers</a></span>
                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#press-releases">Press Releases</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#regional-offices">Regional Offices</a></span>
                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#videos">Video</a></span>

                    </div>
                    </div>
                    <div class="large-5 columns">
                        <div class="spenquiry">
                            <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
							<span>Follow</span></a>
                                <h3>Make an Enquiry</h3>
                        </div>
                        <div class="sfenquiry text-center">

                            <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#contact-company">
                                <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                <input type="text" name="your-firstname" placeholder="First name" value="">
                                <input type="text" name="your-lastname" placeholder="Last name" value="">
                                <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
					                    <p>Follow the company to be always up to date with this company</p>
					                </span>
                                <input type="submit" name="enquiry-submit" value="Message Company">
                            </form>
                        </div>
                    </div>
                    </div>
                    </div>
					<!-- new storefront-preview 2019-->

					
					<div class="storefront-preview preview-lat-2019" style="display:none;">

                    <div class="company_info_sp">
                        <div class="company-logo">
                            <a href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/">
                            <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/OEL-Logo-Wide-1-900x324.jpg"/>                                
                            </a>
                        </div>
                        <!-- .company-logo -->
                        <div class="company-name">
                          <a href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/">
                            Oldham Engineering                          </a>
                        </div>
                        <!-- .company-name -->
                    </div>
                    <!-- .company_info_sp -->

                                            <div class="about">
                            <p>Oldham Engineering is a turnkey project management specialist, providing in-house services of design, coded fabrication (BSEN ISO 3834-2), medium-heavy (30t - 10m) precision, computer numerical control (CNC) machining and robot welding, as well as complex assembly and testing for bespoke projects and batch production.</p>
                        </div>
                     
                        
                        <!--                        <div class="spcategory">

                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#press-releases">Press Releases</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#regional-offices">Regional Offices</a></span>
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#videos">Video</a></span>

                        </div>
                    


                        <div class="spenquiry">
                                  <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
                            <span>Follow</span></a>                            
                            <h3>Make an Enquiry</h3>
                        </div>
                            <div class="sfenquiry text-center">
                               
                                <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#contact-company">
                                    <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                    <input type="text" name="your-firstname" placeholder="First name" value="">
                                    <input type="text" name="your-lastname" placeholder="Last name" value="">
                                    <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                    <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
                                        <p>Follow the company to be always up to date with this company</p>
                                    </span>
                                    <input type="submit" name="enquiry-submit" value="Message Company">
                                </form>
                            </div>
                        </div>

                    -->

                            <div class="preview-actions">
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/#regional-offices">Regional Offices</a></span>
                            </div>

                            <div class="message-company"><a href="https://www.aerospace-technology.com/contractors/sub_contract/oldham-engineering/">Message company</a></div>
                            
                        </div>
                        <!-- new storefront-preview 2019-->
                    </li>
                    
                                        
			<li class="company-hover-tracking" id="company34325" data-url="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">
			  <div class="row">
					<div class="small-3 large-3 columns">           
   						     <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Logo_3DSeatMapVRedit.jpg"/>					</div>
					<div class="small-9 large-9 columns">
						<h4>3D SeatMap VR</h4>	  
						<p>						   Spanish technology company Renacens Sistemas offers airline seat visualisation services.                           </p>
					</div>
				</div>
				<div class="storefront-preview preview-old">
					<div class="row">
						<div class="large-7 columns">
						<div class="company_info_sp">
							<div class="ci_image">
			                <a href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">
			                <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Logo_3DSeatMapVRedit.jpg"/>
								</a>
        </div>
        <div class="c_name">
            <a href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">
                3D SeatMap VR            </a>
        </div>
    </div>
            <div class="about">
            <h5>About</h5>
            <p>
                Spanish technology company Renacens Sistemas offers airline seat visualisation services.            </p>
        </div>
        
                                <div class="spcategory">

                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#white-papers">WhitePapers</a></span>
                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#press-releases">Press Releases</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#regional-offices">Regional Offices</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#videos">Video</a></span>

                    </div>
                    </div>
                    <div class="large-5 columns">
                        <div class="spenquiry">
                            <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
							<span>Follow</span></a>
                                <h3>Make an Enquiry</h3>
                        </div>
                        <div class="sfenquiry text-center">

                            <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#contact-company">
                                <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                <input type="text" name="your-firstname" placeholder="First name" value="">
                                <input type="text" name="your-lastname" placeholder="Last name" value="">
                                <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
					                    <p>Follow the company to be always up to date with this company</p>
					                </span>
                                <input type="submit" name="enquiry-submit" value="Message Company">
                            </form>
                        </div>
                    </div>
                    </div>
                    </div>
					<!-- new storefront-preview 2019-->

					
					<div class="storefront-preview preview-lat-2019" style="display:none;">

                    <div class="company_info_sp">
                        <div class="company-logo">
                            <a href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">
                            <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Logo_3DSeatMapVRedit.jpg"/>                                
                            </a>
                        </div>
                        <!-- .company-logo -->
                        <div class="company-name">
                          <a href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">
                            3D SeatMap VR                          </a>
                        </div>
                        <!-- .company-name -->
                    </div>
                    <!-- .company_info_sp -->

                                            <div class="about">
                            <p>Spanish technology company Renacens Sistemas offers airline seat visualisation services.</p>
                        </div>
                     
                        
                        <!--                        <div class="spcategory">

                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#press-releases">Press Releases</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#regional-offices">Regional Offices</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#videos">Video</a></span>

                        </div>
                    


                        <div class="spenquiry">
                                  <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
                            <span>Follow</span></a>                            
                            <h3>Make an Enquiry</h3>
                        </div>
                            <div class="sfenquiry text-center">
                               
                                <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#contact-company">
                                    <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                    <input type="text" name="your-firstname" placeholder="First name" value="">
                                    <input type="text" name="your-lastname" placeholder="Last name" value="">
                                    <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                    <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
                                        <p>Follow the company to be always up to date with this company</p>
                                    </span>
                                    <input type="submit" name="enquiry-submit" value="Message Company">
                                </form>
                            </div>
                        </div>

                    -->

                            <div class="preview-actions">
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#regional-offices">Regional Offices</a></span>
                            </div>

                            <div class="message-company"><a href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">Message company</a></div>
                            
                        </div>
                        <!-- new storefront-preview 2019-->
                    </li>
                    
                                            </ul>
        </div>
                                <!-- Dianomy ads start here -->
                                                <!-- <div class="related-companies si dianomi-ad">
                            <div class="dianomi-ad">
                            <iframe WIDTH="300" HEIGHT="600" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=4243"  style="width: 300px; height: 600px; border: none; overflow: hidden;"></iframe>
                            </div>
                        </div> -->
                                                <!-- Dianomy ads end here -->
                        <!-- .related-companies -->
    </div>
<aside class="sidebar large-4 small-12 column secondary-content sidebar" role="complementary">
	<div class="sidebar_inner ">
		<li id="thb_singlead_widget-10" class="widget widget_singlead" style="list-style: none;"><div class="mpu sidebar-mpu-2"><div id="div-gpt-ad-1321444687289-3">
	<script>    
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-3'); });
	</script>
 </div></div></li><li id="thb_singlead_widget-9" class="widget widget_singlead" style="list-style: none;"><div class="mpu sidebar-mpu-3">
	<div id="div-gpt-ad-1321444687289-2">
	<script>    
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-2'); });
	</script>
</div></li>	</div>



    <div class="newsletter-sign-up">

        <h2>Sign-up for industry news</h2>
        <p>New technologies, news, new products, essential guides and more.</p>
        <div class="cta"><a href="/about-us-print/#subscribe">Subscribe</a></div>

    </div>
    <!-- .newsletter-sign-up -->


    


    


    
    
    
    

    

    

    

    
</aside>
<script>
jQuery( window ).on( "load", function() {
permutive.segment(29027, function(result) {
if (result) {
jQuery('.preview-old').hide();
jQuery('.preview-lat-2019').show();
//alert('yes');
} else {
jQuery('.preview-old').show();
//alert('no');
}
});
});
</script>
			</main>
						<section class="">
				<div class="row">
					<div class="small-12 columns">
					<!-- Start Related Posts -->
															<!-- End Related Posts -->
					</div>
				</div>
			</section>
				
  	<!-- <div class="dianomi-posts" style="margin-top: 3em">

		<div class="row">
			<!-Smartad # 3409: Verdict B2B Network - Old Design - Below Article 4 Images Responsive->
			<iframe width="100%" height="290" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3409" style="width: 100%; border: none; overflow: hidden;"></iframe>
		</div>

	</div> -->
	<!-- .dianomi-posts -->
  
	

	<section class="in-between-articles bottom-leaderboard-wrapper">
		<div class="leaderboard bottom-leaderboard">
		      <div id="div-gpt-ad-1321444687289-1">
		      	<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-1'); });
			  	</script>
		      </div>
		</div>
	</section>


			<style>
		#infinite-article,.site-footer{padding-left:0px !important;}</style>		<!-- .article-sidebar -->

</div>
<!-- .article -->

<script>
jQuery(document).ready(function(){
	jQuery(".site-nav ul li").hover(function(){
			jQuery(".article-sidebar").toggleClass("zindex2");
			jQuery(".sidebar-toggle").toggleClass("zindex2");

	});
	jQuery(".site-nav ul li .mega-menu").hover(function(){
			jQuery(".article-sidebar").toggleClass("zindex");
			jQuery(".project-sidebar").toggleClass("zindex");
			jQuery(".sidebar-toggle").toggleClass("zindex");
	});
});
</script>
<script>
jQuery(document).ready(function(){
if (jQuery(window).width() < 600) {
	 jQuery("body").addClass("sidebar-closed");
}

});
</script>

<script>

jQuery( document ).ready(function() {

	 /************* reports fields start ***********/
     		jQuery.ajax({
    		type: "post",
    		url: "https://www.aerospace-technology.com/wp-admin/admin-ajax.php?action=reportsxmlloadstore",
    		cache: false,
    		success: function(data) {
    			jQuery("#reportsxmldata1").html(data);        		
			},
        });
            /******** report field end ********/     		
});
</script>





<!--<div class="client-pop-up article-promo-pop-up">

	<section>

		<h2>Company name</h2>

		<div class="content-label">Recommended for you</div>

		<h3><a href="https://www.packaging-gateway.com/innovation-in-packaging-de/die-losung-der-zukunft-die-digitale-verpackungswirtschaft-in-deutschland">Die Lösung der Zukunft: Die digitale Verpackungswirtschaft in Deutschland</a></h3>

		<div class="feature-image">
			<a href=""><img src="https://www.packaging-gateway.com/wp-content/uploads/sites/2/2019/08/future-botles.jpg" alt="Future bottles"></a>
		</div>

		<div class="cta"><a href="https://www.packaging-gateway.com/innovation-in-packaging-de/die-losung-der-zukunft-die-digitale-verpackungswirtschaft-in-deutschland">Continue reading</a></div>

		<div class="close-toggle">Close</div>

	</section>

</div>
 .client-pop-up -->




















<div class="company-targeted-pop-up" id="corporate_meed" style="display: none;">
				<header>
					<h2>Your recommended content</h2>
				</header>
				<div class="row">
					<div class="large-6 columns recommended-article">
						<div class="headline-highlight">Recommended article</div>


					    	<h3><a href="https://www.corporatehealthandwellness.meed.com/why-we-believe-workplace-health-and-wellness-is-important/" target="_blank">Why we believe workplace health and wellness is important</a></h3>
				 			<div class="cta"><a href="https://www.corporatehealthandwellness.meed.com/why-we-believe-workplace-health-and-wellness-is-important/" target="_blank">Read</a></div>
										
					</div>
					
				</div>
				<div class="close-toggle close-company-targeted-pop-up">Close</div>
			</div>



<div class="company-targeted-pop-up" id="globaldata_report" style="display: none;" >
	<div class="gd-report-download-banner">
		<img src="https://www.globaldata.com/wp-content/uploads/2019/03/GlobalData_logo_blue_header.png" at="GlobalData" class="gd-logo">
		<a href="https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/"><img src="https://www.mining-technology.com/wp-content/uploads/sites/8/2019/12/Download_your_free_sample_Mergers_Acquisitions_v2.jpg" at="Report download" class="report-download-icon">
		<h3>Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report </h3></a>
		<div class="cta-button"><a href="https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/">Get your free download</a></div>
	</div>

</div>




		<!-- UK Trade Create Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-create-pop-up">
			    	<a href="https://creative.compelo.com/marketing-the-world-why-britain-is-great-for-advertising/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/Create-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			



		<!-- UK Trade Tech Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-tech-pop-up">
			    	<a href="https://technology.compelo.com/clean-growth-britain/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/Tech-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			



		<!-- UK Trade Life Sciences Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-life-sciences-pop-up">
			    	<a href="https://life-sciences.compelo.com/%EF%BB%BFmicrobes-and-medicine-why-the-uk-is-great-for-biotechnology/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/life-sciences-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			


<script>
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}

	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	permutive.once('Clearbit', function(clearbit){
		/*
		if(["United States", "Japan", "China","United Kingdom"].indexOf(clearbit.properties.company.geo.country) >= 0 &&
			["Communications Equipment", "Media"].indexOf(clearbit.properties.company.category.industry) >= 0 &&
		  getCookie('UK_Trade_Create') !== "shown") {
			jQuery("#uk-trade-create-pop-up").addClass("load-client-pop-up");
			setCookie('UK_Trade_Create', 'shown', 1)
			permutive.track('ipTarget', {
				company: clearbit.properties.company.id,
				target_reason: "UK_Trade_Create",
				content:  "Marketing the world: Why Britain is great for advertising",
				content_type: "popup"
			})
		} else if(["United States", "Japan", "China"].indexOf(clearbit.properties.company.geo.country) >= 0 &&
			["Technology Hardware, Storage & Peripherals", "Internet Software & Services", "Diversified Telecommunication Services"].indexOf(clearbit.properties.company.category.industry) >= 0 &&
		  getCookie('UK_Trade_Tech') !== "shown") {
			jQuery("#uk-trade-tech-pop-up").addClass("load-client-pop-up");
			setCookie('UK_Trade_Tech', 'shown', 1)
			permutive.track('ipTarget', {
				company: clearbit.properties.company.id,
				target_reason: "UK_Trade_Tech",
				content: "Growth Doesn't Have to be a Dirty Word: Lessons from Britain's Clean Tech Industry",
				content_type: "popup"
			})
		} else if(["United States", "Japan", "China"].indexOf(clearbit.properties.company.geo.country) >= 0 &&
			["Pharmaceuticals","Health Care Providers & Services", "Biotechnology"].indexOf(clearbit.properties.company.category.industry) >= 0 &&
		  getCookie('UK_Trade_Life_Sciences') !== "shown") {
			jQuery("#uk-trade-life-sciences-pop-up").addClass("load-client-pop-up");
			setCookie('UK_Trade_Life_Sciences', 'shown', 1)
			permutive.track('ipTarget', {
				company: clearbit.properties.company.id,
				target_reason: "UK_Trade_Life_Sciences",
				content: "﻿Microbes and medicine: Why the UK is great for biotechnology",
				content_type: "popup"
			})
		}
		*/
		permutive.segment(23691, function(result){
		  if (result && getCookie('globaldata_report') !== "shown") {	
		  jQuery('#globaldata_report').css('display','block');		
		  setCookie('globaldata_report', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:clearbit.properties.company.id,
	 		target_reason: "Globaldata",
			content: "Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report",
			content_type: "targeted popup",
			content_url: "https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/"
			})
		  }
		});

		permutive.segment(24097, function(result){
		  if (result && getCookie('corporate_meed') !== "shown") {	
		  jQuery('#corporate_meed').css('display','block');		
		  setCookie('corporate_meed', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:clearbit.properties.company.id,
	 		target_reason: "CorporateHealthAndWellness",
			content: "Why we believe workplace health and wellness is important",
			content_type: "targeted popup",
			content_url: "https://www.corporatehealthandwellness.meed.com/why-we-believe-workplace-health-and-wellness-is-important/"
			})
		  }
		});

	})


</script>


	
<!-- Second ad goes here: 


	
-->




<!--
<div class="slide-up-modal">

    <div class="row">
    	<div class="large-6 columns text-content">

			<div class="content-label">Special report</div>
			<h2><a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As">Explore key mergers and acquisitions in the technology, media, and telecoms industry</a></h2>
			<div class="cta"><a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As">View this report</a></div>

		</div>
		<div class="large-6 columns slide-up-image">

			<a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As"><img src="https://uk-clients7-kgi-verdict-network.pantheonsite.io/power-technology/wp-content/uploads/sites/7/2019/10/slide-up-modal-for-report-store.jpg"></a>

		</div>

		<div class="close-modal close-slide-up-modal">Close</div>

	</div>

</div>
 .slide-up-modal -->






























<!-- Corner Modals End here -->



			<!-- Start Footer -->
			<footer class="site-footer">
				
				<!-- /14453196/Verdict_Network/Verdict_Network_3x3 -->
				 				<!-- OffT_1x1 start-->
								<!-- OffT_1x1 end-->
				<!-- PowT_1x1 start-->
				                <!-- PowT_1x1 start-->
				<nav>
					<ul id="menu-footer" class="menu"><li id="menu-item-15873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15873"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li>
<li id="menu-item-25588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25588"><a href="https://www.aerospace-technology.com/editorial-standards/">Editorial Standards</a></li>
<li id="menu-item-15319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15319"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15320"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li>
<li id="menu-item-15321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15321"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/?page_id=5733">Privacy Policy</a></li>
<li id="menu-item-15322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15322"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/terms-and-conditions/">Terms and Conditions</a></li>
</ul>				</nav>
				<p>&copy; Copyright 2020 Verdict Media Limited.</p>			
			</footer>
			<!-- End Footer -->

<p class="go-top-tooltip">
	Go Top
</p>
<a href="#" class="go-top"><i class="fa fa-arrow-up" aria-hidden="true"></i></a>





<script>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/comment-reply.min.js?ver=d59443dd23ac4a43c9ffa595a6a19c51'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.1.0'></script>
<script>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":""};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.5.2'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/wp-embed.min.js?ver=d59443dd23ac4a43c9ffa595a6a19c51'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/ux.js?ver=d59443dd23ac4a43c9ffa595a6a19c51'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/detect-private-browsing.js?ver=d59443dd23ac4a43c9ffa595a6a19c51'></script>
<script>var tcb_post_lists=JSON.parse('[]');</script><script>/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"bd0a0f3375","ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":{"http_referrer":"https:\/\/www.aerospace-technology.com\/"},"current_screen":{"screen_type":4,"screen_id":35256},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"bd0a0f3375","ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":{"http_referrer":"https:\/\/www.aerospace-technology.com\/"},"current_screen":{"screen_type":4,"screen_id":35256},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script>	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.aerospace-technology.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="cb2443ffb9" /><input type="hidden" name="_wp_http_referer" value="/comment/air-arabia-etihad-airline/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.aerospace-technology.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="cb2443ffb9" /><input type="hidden" name="_wp_http_referer" value="/comment/air-arabia-etihad-airline/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>


<script src="https://kit.fontawesome.com/4e45d88239.js"></script>
<!--
<script> 
	jQuery(".alert-email").click(function() {
      jQuery("body").addClass("reveal-gdpr");
    }) 


    jQuery(function(){
    jQuery(document).scroll(function(){
        if(jQuery(this).scrollTop() >= jQuery('.in-article-alerts').offset().top - 200) {
            jQuery(".post-content").addClass("show-email-alert");
        } else {
            jQuery(".post-content").removeClass("show-email-alert");
        }
    });
});
</script>id="stick-ads"
-->
<script>
var wrap = $(".mpu");    
  wrap.on("scroll", function(e) {  
    if (this.scrollTop < 900) {
       wrap.addClass("mpuclass");
    } else {
       wrap.removeClass("mpuclass");
    }
});
</script>
<style>
.mpu {
    position:fixed;
    top:0;
    width:100%;
    z-index:100;
}
</style>
<div id="resultnew"></div>
<script>
			function vmsnewTargetpopup(p1){
			permutive.segment(p1, function(result) {
			  if (result) {
			  jQuery.ajax({
			  type: "POST",
			  url: "https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/target_modal.php",
			  dataType: "html",
			  data: { 
					"segmentid": p1, 
					"blogid": 15				},
			  success: function(data){
				  
				 jQuery("#resultnew").append(data);
			  }
			  });
			  }
			});
			}
</script> 
<script>
permutive.segments(function(segments) {
  for (var idx in segments) {
    // The user is currently in this segment
   // console.log("User is currently in Permutive segment: " + segments[idx]);
	vmsnewTargetpopup(segments[idx]);
  }
});
</script>





    <script>
    function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Subscribe to Notifications";
        var unsubscribeText = "Unsubscribe from Notifications";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });
    </script>







<script>
jQuery(document).ready(function(){
	jQuery(".go-top").hover(function(){
			jQuery(".go-top-tooltip").toggleClass("top-tooltip")
	});
	});
</script>
<script>


var body = document.body;
body.classList.add("loaded");



	/* Reached project key stats */
	jQuery(function(){
    jQuery(document).scroll(function(){
		if(jQuery('.microformatting').length > 0){
        if(jQuery(this).scrollTop() >= jQuery('.microformatting').offset().top - 250) {
            jQuery('body').addClass("reached-microformatting");
            }
            else{
                jQuery('body').removeClass("reached-microformatting");
            }
		}
    });
}); 


/* Reached sidebar related companies */
	 jQuery(function(){
    jQuery(document).scroll(function(){
		if(jQuery('.related-companies').length > 0){
        if(jQuery(this).scrollTop() >= jQuery('.related-companies').offset().top - 250) {
            jQuery('body').addClass("reached-related-companies");
            }
            else{
                jQuery('body').removeClass("reached-related-companies");
            }
		}
    });
 }); 



jQuery(".close-toggle").click(function(){
jQuery("body").toggleClass("end-joyride");
});

jQuery(".close-promo-bar").click(function(){
jQuery("body").toggleClass("promo-bar-closed");
});

jQuery(".track-toggle").click(function(){
jQuery("body").toggleClass("tracker-form-open");
});

jQuery("#qn1 .first input").click(function(){
jQuery("body").toggleClass("connectwise-qns-open");
});

jQuery("#qn1 .last input").click(function(){
jQuery("body").toggleClass("qn1-other-open");
});

jQuery("#qn4 .first input").click(function(){
jQuery("body").toggleClass("positive-comment-open");
});

jQuery("#qn4 input[value=negative]").click(function(){
jQuery("body").toggleClass("negative-comment-open");
});

jQuery("#qn4 .last input").click(function(){
jQuery("body").toggleClass("neutral-comment-open");
});


jQuery(".close-client-pop-up").click(function(){
jQuery("#uk-trade-create-pop-up").toggleClass("client-pop-up-closed");
jQuery("#uk-trade-tech-pop-up").toggleClass("client-pop-up-closed");
jQuery("#uk-trade-life-sciences-pop-up").toggleClass("client-pop-up-closed");
});

</script>
<script>
	/* jQuery('.company-hover-tracking').hover(function(){
	var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h4').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	// ga('send', 'pageview', location.pathname + match);
	ga('create', 'UA-3619893-11', {'allowAnchor': true});
	ga('send', 'pageview', match);
	
	//permutive.once('Clearbit', function(){
		permutive.track('TabClick', {
			 article: {
				  url: match,				  
				  title:hovertitle
			 }	
	 });  
	//});
	//var curpostid = jQuery(this).attr('id');	
	console.log(jQuery("#"+curpostid).hasClass("verify"));
	if(jQuery("#"+curpostid).hasClass("verify")==false ){
	var Verify_class = jQuery("#"+curpostid).addClass("verify");
	
		}
}); */
	var hoverTime = 1000;
	var elements = [].slice.apply(document.querySelectorAll('.company-hover-tracking'));
	elements.forEach(function (el) {
	var timeout;
   el.addEventListener('mouseover', function (){
   var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h4').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	// ga('send', 'pageview', location.pathname + match);
	ga('create', 'UA-3619893-11', {'allowAnchor': true});
	ga('send', 'pageview', match);
   if(!jQuery(this).hasClass("verify")){
		jQuery(this).addClass("verify");
		timeout = window.setTimeout(function () {
			permutive.track('TabClick', {
				article: {
					url: match,				  
					title:hovertitle
				}
			});
		}, hoverTime);
	}
  });
  
 });

</script>
<script>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</script>
<script>
	var companyName = jQuery("input[name=company-name]").val();
	jQuery("#nextBtn").click(function(){
		jQuery("#agreeToReceiveEnail").html("I agree to receive email from "+companyName+". You can unsubscribe at any time.");
	});
</script>

<!--
-->

<!-- Document Body -->

<!-- /14453196/Verdict_Network/Verdict_1x1_Tracker -->
<div id='div-gpt-ad-1568385470525-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568385470525-0'); });
  </script>
</div>




<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e0d7642f0a","applicationID":"75405963","transactionName":"ZwADZ0EEWxBQABVRDl5KIFBHDFoNHhAIVgZcAExUXwpXAl0HAEwAHRcEQ1wXQU5TUQM=","queueTime":0,"applicationTime":864,"atts":"S0cAEQkeSB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
</html>