<!doctype html>
<html lang="en-GB">
<head>

	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta name="pocket-site-verification" content="" />
	
	
	
		
	
    		

				
				
				
				

				

				

				

	

	

		



	

	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.aerospace-technology.com/xmlrpc.php">
		<link rel="icon" href="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-icon-1.png">
	
	
	

	
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>



<script>
    googletag.cmd.push(function() {

        var lbMapping = googletag.sizeMapping()
            .addSize([0, 0], [[320, 50]])
            .addSize([728, 0], [728, 90])
            .addSize([970, 0], [[728, 90], [970, 250]])
            .build();
        var dmpuMapping = googletag.sizeMapping()
            .addSize([0, 0], [300, 250])
            .addSize([0, 700], [300, 600])
            .build();

    
    
    
    slot2 = googletag.defineSlot('/14453196/Aerospace_Technology_Bottom_MPU', [300, 250], 'div-gpt-ad-1321444687289-2')

        .addService(googletag.pubads());

    slot4 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_Leader', [[970, 250], [728, 90]], 'div-gpt-ad-1321444687289-4')

        .addService(googletag.pubads())
        .defineSizeMapping(lbMapping);


    slot7 = googletag.defineSlot('/14453196/aerospace_technology_mobile_mpu', [[3, 3], [320, 50], [300, 250]], 'div-gpt-ad-1519057684144-0').addService(googletag.pubads()); 

    slot5 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_MPU', [300, 250], 'div-gpt-ad-1321444687289-5').addService(googletag.pubads());

    slot8 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_MPU', [300, 250], 'in_article').addService(googletag.pubads());

   slot3 = googletag.defineSlot('/14453196/Aerospace_Technology_Magazine_Box', [300, 600], 'div-gpt-ad-1321444687289-3')

        .addService(googletag.pubads())
        .defineSizeMapping(dmpuMapping);

   

       slot6 = googletag.defineSlot('/14453196/Verdict_Network/Verdict_Network_3x3', [3, 3], 'div-gpt-ad-1515156373818-0').addService(googletag.pubads()); 
              
    
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.slot.getAdUnitPath() === "/14453196/IPTarget") {
        /*permutive.track('ipTarget', {
          company: "",
          target_reason: "",
          content: "advert",
          content_type: "advert"
        })*/
      }
    });

     var companies=[];

    permutive.segment(41538, function(result) {
        if (result) {
            googletag.pubads().setTargeting("TargetedCompany", "CRYOPDP");
        //companies.push("CRYOPDP");
        
        } 
    });
//googletag.pubads().setTargeting("TargetedCompany", companies);
    googletag.pubads().setTargeting("Section", "News");        googletag.pubads().setTargeting("Page", "38427");        googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    });
     </script>
<!--  -->

<script>
    googletag.defineSlot('/14453196/Verdict_Network/Verdict_1x1_Tracker', [1, 1], 'div-gpt-ad-1568385470525-0').addService(googletag.pubads());
</script>

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>CASI report says China attacked Indian satellite communications in 2017</title>
<!-- Permutive SG Polls start --><!-- Permutive SG Polls finish -->
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A new report by US-based China Aerospace Studies Institute (CASI) has revealed that Indian satellite communications were attacked by China in 2017."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.aerospace-technology.com/news/casi-china-india-satellite/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CASI report says China attacked Indian satellite communications in 2017" />
<meta property="og:description" content="A new report by US-based China Aerospace Studies Institute (CASI) has revealed that Indian satellite communications were attacked by China in 2017." />
<meta property="og:url" content="https://www.aerospace-technology.com/news/casi-china-india-satellite/" />
<meta property="og:site_name" content="Aerospace Technology" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-09-24T14:49:23+00:00" />
<meta property="og:image" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/CASI.jpg" />
<meta property="og:image:secure_url" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/CASI.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="719" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aerospace-technology.com/#website","url":"https://www.aerospace-technology.com/","name":"Aerospace Technology","inLanguage":"en-GB","description":"The leading site for news and procurement in the aerospace industry","potentialAction":{"@type":"SearchAction","target":"https://www.aerospace-technology.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.aerospace-technology.com/news/casi-china-india-satellite/#primaryimage","inLanguage":"en-GB","url":"https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/CASI.jpg","width":1280,"height":719,"caption":"CASI"},{"@type":"WebPage","@id":"https://www.aerospace-technology.com/news/casi-china-india-satellite/#webpage","url":"https://www.aerospace-technology.com/news/casi-china-india-satellite/","name":"CASI report says China attacked Indian satellite communications in 2017","isPartOf":{"@id":"https://www.aerospace-technology.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.aerospace-technology.com/news/casi-china-india-satellite/#primaryimage"},"datePublished":"2020-09-24T14:49:23+00:00","dateModified":"2020-09-24T14:49:23+00:00","author":{"@id":"https://www.aerospace-technology.com/#/schema/person/72850020e415c6df66a170812bb05dd3"},"description":"A new report by US-based China Aerospace Studies Institute (CASI) has revealed that Indian satellite communications were attacked by China in 2017."},{"@type":["Person"],"@id":"https://www.aerospace-technology.com/#/schema/person/72850020e415c6df66a170812bb05dd3","name":"jsingsit","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.aerospace-technology.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; Feed" href="https://www.aerospace-technology.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; Comments Feed" href="https://www.aerospace-technology.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; CASI report says China attacked Indian satellite communications in 2017 Comments Feed" href="https://www.aerospace-technology.com/news/casi-china-india-satellite/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aerospace-technology.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=309c9044e06d177b7cc9f42dbef85fe4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cf7-custom-style-css'  href='https://www.aerospace-technology.com/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.1' media='all' />
<link rel='stylesheet' id='additional-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/css/additional.css?ver=5.94' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aerospace-technology.com/wp-includes/css/dist/block-library/style.min.css?ver=309c9044e06d177b7cc9f42dbef85fe4' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.aerospace-technology.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.aerospace-technology.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='foundation-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/css/foundation.css?ver=309c9044e06d177b7cc9f42dbef85fe4' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/style.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.aerospace-technology.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' media='all' />
<style id='tablepress-default-inline-css'>
.tablepress tr{transition:all .5s ease-in-out}.tablepress thead th{background-color:#fff}.tablepress tbody > .row-2 td.column-2{font-size:1.8em!important;width:150px}.tablepress .odd td{background-color:#fff}.row-2 td{font-size:1.4em!important}.row-1.odd>.column-2{border:solid 1px #fff}td.column-1{font-size:4em!important}.tablepress thead th{font-weight:400}.tablepress tbody > tr:first-child > td{font-size:1.4em!important;color:#000}.tablepress tbody td.column-7{color:#64d9a4;background:#f7fcfe}.row-2>.column-1{color:#000!important}.tablepress tr:hover,table.tablepress tbody tr:nth-child(even):hover{background:#f7f7f7;box-shadow:0 0 3em 0 rgba(0,0,0,0.1);position:relative;z-index:999}.tablepress td,.tablepress th{font:1.8em Montserrat,helvetica,arial,sans-serif;padding:1em}.tablepress thead td,.tablepress thead th{border-bottom:solid 1px #9ef8e1;border-right:solid 1px #ebebeb}.tablepress tbody td{border-bottom:solid 1px #ebebeb;vertical-align:middle}.tablepress tbody td.column-1{color:#00dda0;transition:all .5s ease-in-out;border-left:solid .2em transparent}.tablepress tbody tr:hover td.column-1{border-left:solid .2em #00dda0}table.tablepress tbody tr:nth-child(even){background:none}.tablepress td.column-3,.tablepress th.column-3,.tablepress td.column-4,.tablepress th.column-4{background:#fbfbff;border-right:solid 1px #fff;transition:all .4s ease-in-out}.tablepress td.column-5,.tablepress th.column-5,.tablepress td.column-6,.tablepress th.column-6{background:#f7fdfa;border-right:solid 1px #fff;transition:all .4s ease-in-out}.tablepress thead tr:nth-of-type(2) th{font-size:1.4em}.tablepress tr:hover td.column-3,table.tablepress tbody tr:nth-child(even):hover td.column-3{background:#e0f9ec}.tablepress tr:hover td.column-4,table.tablepress tbody tr:nth-child(even):hover td.column-4{background:#e0f9ec}.tablepress tr:hover td.column-5,table.tablepress tbody tr:nth-child(even):hover td.column-5{background:#ddddfb}.tablepress tr:hover td.column-6,table.tablepress tbody tr:nth-child(even):hover td.column-6{background:#ddddfb}.tablepress td.up span,.tablepress td.down span{position:relative;padding-right:1em;display:inline-block}.tablepress td.up span{color:#64d9a4}.tablepress td.down span{color:#ebc3f8}.tablepress td.up span:after,.tablepress td.down span:after{content:"\f0d8";font:1em/1em fontawesome;color:#64d9a4;position:absolute;right:0;top:50%;height:1em;margin-top:-.5em}.tablepress td.down span:after{content:"\f0d7";color:#ebc3f8}.tablepress tr td.value-change{background:#f7fcfe}.tablepress tfoot{box-shadow:0 0 2em 0 rgba(0,0,0,0.1)}.tablepress tfoot tr,.tablepress tfoot tr td{background:#fff;text-align:right;padding:1.5em}
</style>
<script src='https://www.aerospace-technology.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/foundation.min.js?ver=309c9044e06d177b7cc9f42dbef85fe4'></script>
<link rel='https://api.w.org/' href='https://www.aerospace-technology.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aerospace-technology.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aerospace-technology.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.aerospace-technology.com/?p=38427' />
<link rel="alternate" type="application/json+oembed" href="https://www.aerospace-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aerospace-technology.com%2Fnews%2Fcasi-china-india-satellite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aerospace-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aerospace-technology.com%2Fnews%2Fcasi-china-india-satellite%2F&#038;format=xml" />
<style id="Sgpollscstyle">iframe[src^="https://www.surveygizmo.eu"]{display:none!important;height:auto!important;}</style><script src='https://live-kgi-verdict-network.pantheonsite.io/?dm=0fd087c081c432abbf2f76e6776492f5&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=588839706&amp;back=https%3A%2F%2Fwww.aerospace-technology.com%2Fnews%2Fcasi-china-india-satellite%2F'></script><!-- premitive -->			<script>  
				!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});  
				window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});  
				permutive.addon('web', { page: {
				  article: { id:"38427",title:"CASI report says China attacked Indian satellite communications in 2017" }}});
				</script>
				<script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script>
			
				 <!-- end premitive --->
	 <!-- Facebook Pixel Code Visa --> 
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1501063880195208');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1501063880195208&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> 
<!-- Google Tag Manager -->
<script>/* (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVW6BFT'); */</script>
<!-- End Google Tag Manager --><style id="tve_global_variables">:root{}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.aerospace-technology.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c8623439-038c-49e4-83a9-49e50a8b0277';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.aerospace-technology.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style id="wp-custom-css">
			.logo_footer img {
    max-width: 15em;
}		</style>
				<!-- Google Analytics (GA) code start -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		 
		  ga('create', 'UA-3619893-11', 'auto');
		  ga('send', 'pageview');
		</script>
		<!-- Google Analytics (GA) code end -->
	<script>
piAId = '376012';
piCId = '71903';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>


<!-- This code is to be used on all ther sites in the network so we can track all the sites from one GA account. Ask CJB. -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3619893-46"></script> -->
<script>
/*   window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3619893-46'); */
</script>



</head>
<body class="post-template-default single single-post postid-38427 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" >






	
<script src="https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>
<script src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>




<div class="universal-site-skin">

	<div id="skinTopBanner"></div>
	<div id="skinLeftBanner"></div>
	<div id="skinRightBanner"></div>


<!-- Cookie PopUp -->
<div id="cookiepopup">
	<h4>Aerospace Technology is using cookies</h4>
	<p>We use them to give you the best experience. If you continue using our website, we'll assume that you are happy to receive all cookies on this website.</p>
	<span id="cookiepopup-continue" class="cookiepopup-continue">Continue</span><a class="cookiepopup-learnmore" href="https://www.verdict.co.uk/privacy-policy/">Learn More</a>
	<a id="cookiepopup-closebutton" class="cookiepopup-closebutton">X</a>
</div>
<!-- End of Cookie PopUp -->



<!-- Top Leaderboard -->

	
	
						<div class="leaderboard top-leaderboard">
				<div id="div-gpt-ad-1321444687289-4" class="top-leaderboard-container">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-4'); });
				</script>
				 </div>
				 				 <div id='div-gpt-ad-1519057684144-0' class="top-leaderboard-container-new">
					<script>
					googletag.cmd.push(function()

					{ googletag.display('div-gpt-ad-1519057684144-0'); }
					);
					</script>
			     </div>
			     				 <div class="top-leaderboard-close">X</div>
			</div>
						



	<div id="wrapper">


	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->

		
		<!-- <div class="translate">
			<p>Switch language:</p> 
					</div>
		.translate -->




		<!-- ad code start here -->
		<div class="onmb advt_btn btn"><a href="https://www.aerospace-technology.com/advertise-with-us/">Advertise with us</a></div>
		<!-- end ad code here-->
		<!-- Start Header -->
		<header class="header style1 site-header light">
			<div class="thesearch"><!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm --></div>
			<div class="row box-skin_logo-box">
				<!--<div class="small-2 columns text-left mobile-icon-holder">
					<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
				</div>-->
				<div class="large-3 medium-3 small-6 columns logo">
					<div class="site-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Verdict Media Limited">
																		<a itemprop="url" href="https://www.aerospace-technology.com/" class="logolink">
															<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-logo-1.png" class="logoimg desktop-logo" itemprop="logo"  alt="aerospace-technology-logo (1)" />
																						<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-logo-mobile.png" class="logoimg mobile-logo" itemprop="logo" alt="aerospace-technology-logo-mobile" />
													</a>
					</div>
				</div>
				<div class="large-5 medium-6 columns text-right block-ser">
					<!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm -->				</div>
				<div class="large-4 medium-3 small-6 columns nav-right-mobile">

					<ul class="login-links">

						<li class="login-hover"><span><a href="https://www.aerospace-technology.com/login/">Log In</a></span></li>							<li><a class="registermob" href="https://www.aerospace-technology.com/register/">Register</a></li>
												<li class="advt_btn btn"><a href="https://www.aerospace-technology.com/advertise-with-us/" style="padding: 5px!important;font-size: 0.6em!important;text-decoration: none;">Advertise with us</a></li>

					</ul>
						<div class="themobile-menu">
							<a class="mobile-toggle">
							</a>
									<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-mobile-navigation" class="mobile-menu"><li id="menu-item-27916" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27916"><a href="https://www.aerospace-technology.com/./aircraft/"><span><i class="fa fa-plus"></i></span>Aircraft</a>
<ul class="sub-menu">
	<li id="menu-item-27917" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27917"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27918" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27918 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27919" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27919 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27921" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27921"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27922" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27922"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27923" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27923"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27920" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27920 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27924" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27924"><a href="https://www.aerospace-technology.com/./airlines/"><span><i class="fa fa-plus"></i></span>Airlines</a>
<ul class="sub-menu">
	<li id="menu-item-27925" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27925"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27926" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27926 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27927" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27927 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27929" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27929"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27930" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27930"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27931" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27931"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27928" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27928 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27932" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27932"><a href="https://www.aerospace-technology.com/./business-aviation/"><span><i class="fa fa-plus"></i></span>Business Aviation</a>
<ul class="sub-menu">
	<li id="menu-item-27933" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27933"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27934" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27934 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27935" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27935 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27937" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27937"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27938" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27938"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27939" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27939"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27936" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27936 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27940" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27940"><a href="https://www.aerospace-technology.com/./aircraft-systems/"><span><i class="fa fa-plus"></i></span>Aircraft systems</a>
<ul class="sub-menu">
	<li id="menu-item-27941" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27941"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27942" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27942 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27943" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27943 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27945" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27945"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27946" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27946"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27947" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27947"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27944 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27948" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27948"><a href="https://www.aerospace-technology.com/./mro/"><span><i class="fa fa-plus"></i></span>MRO</a>
<ul class="sub-menu">
	<li id="menu-item-27949" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27949"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27950" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27950 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27951 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27953" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27953"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27954" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27954"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27955" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27955"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27952 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27956" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27956"><a href="https://www.aerospace-technology.com/./market-data/"><span><i class="fa fa-plus"></i></span>Business &amp; Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-27957" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27957"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27958" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27958 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27959" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27959 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27961" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27961"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27960" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27960 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
	<li id="menu-item-27962" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27962"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27963" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27963"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-27964" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27964"><a href="https://www.aerospace-technology.com/./technology/"><span><i class="fa fa-plus"></i></span>Technology</a>
<ul class="sub-menu">
	<li id="menu-item-27965" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27965"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27966" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27966 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27967" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27967 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27969" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27969"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27970" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27970"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27971" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27971"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27968" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27968 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27972" class=" menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-27972"><a href="https://www.aerospace-technology.com/events/">Events</a></li>
</ul>																<ul id="menu-all-sections" class="mobile-menu secondary"><li id="menu-item-15667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15667"><a href="https://www.aerospace-technology.com/">Home</a></li>
<li id="menu-item-15317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15317 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
<li id="menu-item-15306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15306"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15307"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li>
<li id="menu-item-15315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15315 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
<li id="menu-item-15700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15700"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15310"><a href="https://www.aerospace-technology.com/contractors/">Products &#038; Services</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15316 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
<li id="menu-item-15585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15585"><a href="https://www.aerospace-technology.com/about-us-air/">About Airport Industry Review</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15308"><a href="https://www.aerospace-technology.com/company-releases/">Company Releases</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-15312"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15309"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-15311"><a href="https://www.aerospace-technology.com/events/">Events</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-15313"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-15314"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
<li id="menu-item-22742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22742"><a href="https://www.aerospace-technology.com/all-deals/">Deals</a></li>
</ul>										<div class="social-links">
											</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
	
						</div>
						<div class="search-mobile"></div>
				</div>
			</div>
						<nav class="site-nav">
				<div class="row">
					<!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm --><ul id="menu-main-navigation" class="cf"><li id="nav-menu-item-15345" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./aircraft/" class="menu-link main-menu-link">Aircraft</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Aircraft</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/aircraft">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/aircraft">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/aircraft">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/aircraft">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/aircraft">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/aircraft">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/aircraft">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Turkish-airline-450x340.jpg" alt="Turkish airline"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Turkish airline contracts Triumph for Boeing aircraft wheel services</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Boeing-450x340.jpeg" alt="Boeing"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Boeing and Healthe enter patent and technology licence for UV wand</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Boeing-3-450x340.jpg" alt="Boeing"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Major pilots’ unions request FAA for new 737 MAX cockpit procedures</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15347" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./airlines/" class="menu-link main-menu-link">Airlines</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Airlines</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/airlines">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/airlines">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/airlines">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/airlines">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/airlines">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/airlines">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/airlines">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Turkish-airline-450x340.jpg" alt="Turkish airline"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Turkish airline contracts Triumph for Boeing aircraft wheel services</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Air-Canada-450x340.jpg" alt="Air Canada"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Air Canada concludes two longer-term refinancing transactions worth $1.1bn</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Delta-450x340.jpg" alt="Delta"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Delta Air Lines defers pilots furlough decision until 1 November</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15348" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./business-aviation/" class="menu-link main-menu-link">Business Aviation</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Business Aviation</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/business-aviation">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/business-aviation">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/business-aviation">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/business-aviation">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/business-aviation">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/business-aviation">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/business-aviation">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Boeing-737-MAX-450x340.jpg" alt="Boeing 737 MAX"/></a>
                          <div class="article-category"><a href="">Analysis</a></div>
                          <h3><a href="">Commercial aerospace trends: Aircraft leads Twitter mentions in August 2020</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/BAE-System-450x340.jpg" alt="BAE Systems"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">BAE Systems to support Aerion Supersonic’s new AS2 business jet</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/shutterstock_71276482-1.jpg" /></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Recovery hopes for business travel worsen: Poll</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15346" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./aircraft-systems/" class="menu-link main-menu-link">Aircraft systems</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Aircraft systems</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/aircraft-systems">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/aircraft-systems">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/aircraft-systems">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/aircraft-systems">Storefront</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/aircraft-systems">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/aircraft-systems">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/aircraft-systems">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/Rolls-Royce-2-450x340.jpg" alt="Rolls-Royce"/></a>
                          <div class="article-category"><a href="">Analysis</a></div>
                          <h3><a href="">August&#8217;s top news stories</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/07/shutterstock_677716339-450x340.jpg" alt="air bridges"/></a>
                          <div class="article-category"><a href="">Comment</a></div>
                          <h3><a href="">Travel companies need to provide flexibility or risk getting left behind</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/Rolls-Royce-450x340.jpg" alt="Rolls Royce"/></a>
                          <div class="article-category"><a href="">Comment</a></div>
                          <h3><a href="">Tempest speculation a potential ray of light for Rolls-Royce as Covid-19 induces record losses</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15350" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./mro/" class="menu-link main-menu-link">MRO</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>MRO</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/mro">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/mro">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/mro">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/mro">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/mro">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/mro">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/mro">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/Rolls-Royce-450x340.jpg" alt="Rolls Royce"/></a>
                          <div class="article-category"><a href="">Comment</a></div>
                          <h3><a href="">Tempest speculation a potential ray of light for Rolls-Royce as Covid-19 induces record losses</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/Triumph-450x340.jpg" alt="Triumph"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Triumph agrees to divest composites operations to Arlington Capital</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/07/shutterstock_90810938-e1594391270599-450x340.jpg" alt="civil aviation recovery"/></a>
                          <div class="article-category"><a href="">Comment</a></div>
                          <h3><a href="">747 production ceases as Boeing realigns to post-COVID-19 market</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15349" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./market-data/" class="menu-link main-menu-link">Business &amp; Regulation</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Business &amp; Regulation</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/market-data">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/market-data">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/market-data">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/market-data">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/market-data">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/market-data">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/market-data">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/neste_and_shell-450x340.jpg" alt="neste_and_shell"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Neste and Shell to increase sustainable aviation fuel supply</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/shutterstock_71276482-1.jpg" /></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Companies to decrease business travel over the next 12 months due to COVID-19: Poll</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/07/shutterstock_677716339-450x340.jpg" alt="air bridges"/></a>
                          <div class="article-category"><a href="">Comment</a></div>
                          <h3><a href="">Travel companies need to provide flexibility or risk getting left behind</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15351" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./technology/" class="menu-link main-menu-link">Technology</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Technology</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/technology">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/technology">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/technology">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/technology">Storefront</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/technology">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/technology">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/technology">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/shutterstock_708916516-450x340.jpg" alt="Twitter round-up: Jim Bridenstine’s tweet on testing of NASA’s Space Launch System rocket most popular tweet in August 2020"/></a>
                          <div class="article-category"><a href="">Analysis</a></div>
                          <h3><a href="">Twitter round-up: Jim Bridenstine’s tweet on testing of NASA’s Space Launch System rocket most popular tweet in August 2020</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/Rolls-Royce-2-450x340.jpg" alt="Rolls-Royce"/></a>
                          <div class="article-category"><a href="">Analysis</a></div>
                          <h3><a href="">August&#8217;s top news stories</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/07/shutterstock_677716339-450x340.jpg" alt="air bridges"/></a>
                          <div class="article-category"><a href="">Comment</a></div>
                          <h3><a href="">Travel companies need to provide flexibility or risk getting left behind</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>

                <li class="nav-all"><span class="mega-toggle">All</span>
                <div class="mega-menu mega-menu-all">

                    <!-- .top-level-nav -->
                    <div class="all-sections">
                      <h2>All sections</h2><ul class="row"><li class="large-4 columns"><a href="https://www.aerospace-technology.com/">Home</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./news/">News</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/advertise-with-us/">Advertise With Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/contractors/">Products & Services</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/about-us-air/">About Airport Industry Review</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/company-releases/">Company Releases</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/events/">Events</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/all-deals/">Deals</a></li></ul></div>
                    <!-- .all-sections -->
                  </div>
                </div>
                <!-- .mega-menu -->
              </li>
              <li class="nav-search">
                <span class="search-toggle"></span>
                  
                <span class="search-close"></span>
              </li>
      </ul>				</div>
			</nav>
					</header>
		<!-- End Header -->





<style>
@media (max-width: 940px) {
  .top-leaderboard {
    display: none;
    overflow: hidden;
     }
}
@media (max-width: 990px) {
  .top-leaderboard {
    display: none !important; 
  }
  .top-leaderboard-container {
    display: none !important;
  } 
  .top-leaderboard-container-new {
    display: none !important;
	}
}
</style>



<div id="infinite-article" data-infinite="on" class="article on">
						<main class="row post-detail-row top-padding">
			
			
						<!-- SPONSORED ARTICLE SECTION -->

			<div class="row">
				<div >
					<header class="post-title entry-header">
						

										
					 <!-- <div class="article-date">24 September 2020</div> -->

						<div class="article-date" itemprop="datePublished">24 September 2020</div>
						 
							<div class="post-categories">
						News						
						</div> 	 					<h1 class="entry-title" itemprop="name headline">CASI report says China attacked Indian satellite communications in 2017</h1>						
						<!--<div class="translate">
							<p>Switch language:</p> 
													</div>
						 .translate -->

						  <aside class="share-article hide-on-print ">
    <div class="row">
        <div class="share-title">Share</div>
          <aside class="share-article share-main simple hide-on-print small-only-text-center text-right">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aerospace-technology.com%2Fnews%2Fcasi-china-india-satellite%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/intent/tweet?text=CASI+report+says+China+attacked+Indian+satellite+communications+in+2017&url=https%3A%2F%2Fwww.aerospace-technology.com%2Fnews%2Fcasi-china-india-satellite%2F&via=Aerospace+Technology" class="twitter social "><i class="fa fa-twitter"></i></a>
    <a href="https://pinterest.com/pin/create/link/?url=https://www.aerospace-technology.com/news/casi-china-india-satellite/&media=https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/CASI.jpg&description=CASI+report+says+China+attacked+Indian+satellite+communications+in+2017" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
    <a href="https://www.linkedin.com/cws/share?url=https://www.aerospace-technology.com/news/casi-china-india-satellite/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
    <a href="mailto:?subject=Verdict: CASI report says China attacked Indian satellite communications in 2017&body=https%3A%2F%2Fwww.aerospace-technology.com%2Fnews%2Fcasi-china-india-satellite%2F%0D%0AYou can register to the site here:https://www.aerospace-technology.com/register" class="boxed-icon email"><i class="fa fa-envelope"></i></a>
    <a href="https://www.reddit.com/submit?url=https://www.aerospace-technology.com/news/casi-china-india-satellite/&title=CASI+report+says+China+attacked+Indian+satellite+communications+in+2017" class="reddit social"><i class="fa fa-reddit"></i></a>
  </aside>
  </aside>
						
											
					</header>
				</div>
							<!-- END OF SPONSORED ARTICLE SECTION -->


			

			
				<div class="small-12 medium-8 large-8 columns primary-content">
				    <div class="entry-content">
						<article itemscope itemtype="https://schema.org/NewsArticle" class="post blog-post post-38427 type-post status-publish format-standard has-post-thumbnail hentry category-company-news category-news sector-satellites region-china region-india reporting-india-news" id="post-38427" role="article" data-id="38427" data-url="https://www.aerospace-technology.com/news/casi-china-india-satellite/">

						    	<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author hide"><a href="https://www.aerospace-technology.com/author/jsingsit/" title="Posts by jsingsit" rel="author">jsingsit</a></strong>
		<time class="date published time hide" datetime="2020-09-24T15:49:23+01:00" itemprop="datePublished" content="2020-09-24T15:49:23+01:00">7 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="CASI report says China attacked Indian satellite communications in 2017">
		<meta itemprop="dateModified" class="date updated" content="2020-09-24T15:49:23+01:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Aerospace Technology">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/img/logo.png">
			</span>
			<meta itemprop="url" content="https://live-kgi-verdict-network.pantheonsite.io">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		  <meta itemprop="url" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/CASI.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="719">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.aerospace-technology.com/news/casi-china-india-satellite/">
							</aside>
	
						  	<div class="share-container">
								<div class="post-content-container">
									<div class="post-content cf">

																			
																					<style>body.single-projects .post-content :not(p) img, body.single-post .post-content :not(p) img { display: none; }</style>
											<figure class="carousel">
                                                                                                <a href="https://www.aerospace-technology.com/news/casi-china-india-satellite/" title="CASI reveals that China carried out multiple cyberattacks in between 2007 and 2018. Credit: Christiaan Colen via flickr.">
                                                <meta itemprop="url" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/CASI.jpg">
                                                    <img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/CASI.jpg" alt="CASI" itemprop="image"/>
                                                    <figcaption class="caption" itemprop="description">CASI reveals that China carried out multiple cyberattacks in between 2007 and 2018. Credit: Christiaan Colen via flickr.</figcaption>
                                                </a>
                                                                                            </figure>


											<!-- <div class="featured-product">
												<div class="row">
													<div class="large-4 columns">
														<a href="https://www.carrolltechnologiesgroup.com/products-shop/nla0m3-polaris-cordless-cap-lamp/"><img src="https://www.carrolltechnologiesgroup.com/wp-content/uploads/2018/11/cap-lamp.jpg" alt="Mining respirator"></a>
													</div>
													<div class="large-8 columns nopad-rgt">
														<h2>
															<a href="https://www.carrolltechnologiesgroup.com/products-shop/nla0m3-polaris-cordless-cap-lamp/">NLA0M3 Polaris Cordless Cap Lamp</a>
														</h2>
														<div class="row product-details">
															<div class="large-8 columns">
																<div class="price">US $ 275.00</div>
																<div class="manufacturer">by Northern Light Technology</div>
																<div class="buy-now">
																	<a href="https://www.carrolltechnologiesgroup.com/products-shop/nla0m3-polaris-cordless-cap-lamp/">Buy now</a>
																</div>
															</div>
															<div class="large-4 columns">
																<p class="sdd-icon">FREE<br>SHIPPING</p>
																<p class="sdd-icon mt-10">SAME DAY<br>SHIPPING</p>
															</div>
														</div>
													</div>
												</div> 
											</div>-->
											<!-- <div class="row">
												<div class="large-12 columns">
													<div class="cta">
														<a href="https://www.carrolltechnologiesgroup.com/products-shop/?product_cat_values[]=&amp;pr_brand_values[]=northern-light-technology&amp;product_price_values[]=">View all</a>
													</div>
													<div class="engineer-visit-cta safety-visit">
														<header>
															<h2>Book your free safety consultation</h2>
															<p>Contact Carroll Technologies for a no-obligation safety inspection and consultation to ensure your mine or tunnelling project is fully compliant with the latest regulations and optimised for safety and efficiency.</p>
														</header>
														<div class="toggle-cta cta book-safety-visit">Book my free visit</div>
														<div class="safety-form">
															<iframe src="https://go.pardot.com/l/375012/2019-06-14/6blcg9" width="100%" height="500" type="text/html" frameborder="0" allowtransparency="true" style="border: 0"></iframe>
														</div>
													</div>
												</div>
											</div> -->

                                                                                        	
                                            <div class="sign-up-cta">
                                            	<p><a href="https://globaldata.com/covid-19/?utm_source=Pharmaceutical%20Technology&utm_medium=Banner&utm_campaign=Covid-19%20Executive%20Briefing&utm_content=Sign%20up%20here">Sign up here</a> for GlobalData's free bi-weekly Covid-19 report on the latest information your industry needs to know.</p>
                                            </div>

                                        	


                                            										
										


										
		                                    <!-- article after 3rd para ads start here -->
		                                    											<p>A new report by US-based China Aerospace Studies Institute (CASI) has revealed that Indian satellite communications were attacked by China in 2017.
<p>The computer attack on Indian satellite communications is one of several cyberattacks carried out by China between 2007 and 2018.
<p>CASI provides high-quality, unclassified research and analysis on Chinese aerospace developments in support of decision and policymakers in the US Department of Defense and across the US Government.<div id='in_article'>
																  <script>
																    googletag.cmd.push(function() { googletag.display('in_article'); });
																  </script>
																</div>
<p>Meanwhile, the Indian Space Research Organisation (ISRO) has admitted that cyberattacks do take place; however, it said that its systems were safe and &#8216;not compromised&#8217;.
																												<!--<div class="covid-banner">
										                    	<div class="row">
										                    		<div class="large-9 columns">
										                            	<h2><small>Covid-19 Report &mdash; Updated twice a week</small>
																		Understanding the Covid-19 outbreak, the economic impact and implications for specific sectors</h2>
																		<div class="cta-button"><a href="https://globaldata.com/covid-19/?utm_source=Aerospace Technology&utm_medium=Banner&utm_campaign=Covid-19%20Executive%20Briefing&utm_content=Get%20it%20now">Get the free report</a></div>
																		
																	</div>
																	<div class="large-3 columns">
																		<a href="https://globaldata.com/covid-19/?utm_source=Aerospace Technology&utm_medium=Banner&utm_campaign=Covid-19%20Executive%20Briefing&utm_content=Report%20Cover"><img src="https://www.pharmaceutical-technology.com/wp-content/uploads/sites/10/2020/05/Covid-19-executive-briefing-report-cover.jpg" alt="Covid-19 executive briefing report cover" width="600" height="338" /></a>
																	</div>
																</div>
																<div class="parent-company">
																	<img src="https://www.globaldata.com/wp-content/uploads/2019/03/GlobalData_logo_blue_header.png" alt="GlobalData">
																	<p>Our parent business intelligence company</p>
																</div>
										                    </div>
										                     .covid-banner -->
														
										            
<p>According to ISRO chief K Sivan, India’s network is &#8216;independent and isolated&#8217; and not linked to &#8216;public domain&#8217;, reported Business Today.<br><div class='dianomi_video' data-dianomi-video-id='4675' id='dv_4675' style='margin: 0 auto; max-width: 800px;'></div>
<p>A senior scientist was quoted by The Times of India as saying: “Cyber threats are a given but it cannot be ascertained who is behind such attacks.
<p>“We’ve systems in place to alert us and I don’t think we’ve ever been compromised.”				                                           	<!-- Add polls here -->
															    															                                                        					
<p>The scientist also said that &#8216;the Chinese may have tried and failed&#8217;.
<p>The CASI report noted that &#8216;co-orbital satellites, direct ascent kinetic-kill vehicles, jammers, and cyber capabilities&#8217; were some of China’s counter-space technologies.
<p>Earlier this month, <a href="https://www.aerospace-technology.com/news/china-jilin-1-gaofen-02c/" target="_blank" rel="noopener noreferrer">China’s Kuaizhou-1A rocket mission failed during the launch</a> of an optical remote sensing satellite for the Jilin-1 satellite constellation on 12 September.
<div id="Sgpollsputhere"></div>

										    
										    


										    		                                    <!-- article after 3rd para ads end here -->
											<script>
											jQuery( document ).ready(function() {
												/* Companies carousel */
												jQuery('.carousel').slick({
												  dots: true,
												  infinite: true,
												  speed: 300,
												  lazyLoad: 'ondemand',
												  slidesToShow: 1,
												  slidesToScroll: 1,
												  adaptiveHeight: true
												});
											});
											</script>

										
									        <!-- Lead capture form starts -->
									        
																			
																			<!--
					<div class="first-stage-form" id="first-stage-form">
					<div class="all-sites-form">
					<h1>Contact us</h1>
					
						<label for="emailA">First name</label>
						<div class="form-control">
							<input type="name" name="fname">
						</div>

						<label for="emailA">Last name</label>
						<div class="form-control">
							<input type="name" name="lname">
						</div>

						<label for="emailA">Email</label>
						<div class="form-control">
							<input type="email" name="email"> <span class="fa fa-envelope email" style="float: right; margin-right: 12px; font-size: 22px; position: relative;margin-top: -37px;"></span>
						</div>

						<div class="form-submit" onclick="toggleStage2()"><a href="#">Submit</a></div>
				</div>
			</div>


				<div class="second-stage-form" id="second-stage-form">
				<div class="all-sites-form">

				<label for="emailA">Phone Number</label>
				<div class="form-control">
					<input type="phonenumber" name="phonenumber"> <span class="fa fa-phone" style="float: right; margin-right: 12px; font-size: 22px; position: relative;margin-top: -33px;"></span>
				</div>			
					

				<label for="emailA">Country</label>
						<div class="form-control">
						<select id="country" name="country" class="form-control">
						<option value="">Select your Country</option>
						<option value="United Kingdom">United Kingdom</option>
                        <option value="United States">United States</option>
                        <option value="Afghanistan">Afghanistan</option>
                        <option value="Åland Islands">Åland Islands</option>
                        <option value="Albania">Albania</option>
                        <option value="Algeria">Algeria</option>
                        <option value="American Samoa">American Samoa</option>
                        <option value="Andorra">Andorra</option>
                        <option value="Angola">Angola</option>
                        <option value="Anguilla">Anguilla</option>
                        <option value="Antarctica">Antarctica</option>
                        <option value="Antigua and Barbuda">Antigua and Barbuda</option>
                        <option value="Argentina">Argentina</option>
                        <option value="Armenia">Armenia</option>
                        <option value="Aruba">Aruba</option>
                        <option value="Australia">Australia</option>
                        <option value="Austria">Austria</option>
                        <option value="Azerbaijan">Azerbaijan</option>
                        <option value="Bahamas">Bahamas</option>
                        <option value="Bahrain">Bahrain</option>
                        <option value="Bangladesh">Bangladesh</option>
                        <option value="Barbados">Barbados</option>
                        <option value="Belarus">Belarus</option>
                        <option value="Belgium">Belgium</option>
                        <option value="Belize">Belize</option>
                        <option value="Benin">Benin</option>
                        <option value="Bermuda">Bermuda</option>
                        <option value="Bhutan">Bhutan</option>
                        <option value="Bolivia">Bolivia</option>
                        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
                        <option value="Botswana">Botswana</option>
                        <option value="Bouvet Island">Bouvet Island</option>
                        <option value="Brazil">Brazil</option>
                        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
                        <option value="Brunei Darussalam">Brunei Darussalam</option>
                        <option value="Bulgaria">Bulgaria</option>
                        <option value="Burkina Faso">Burkina Faso</option>
                        <option value="Burundi">Burundi</option>
                        <option value="Cambodia">Cambodia</option>
                        <option value="Cameroon">Cameroon</option>
                        <option value="Canada">Canada</option>
                        <option value="Cape Verde">Cape Verde</option>
                        <option value="Cayman Islands">Cayman Islands</option>
                        <option value="Central African Republic">Central African Republic</option>
                        <option value="Chad">Chad</option>
                        <option value="Chile">Chile</option>
                        <option value="China">China</option>
                        <option value="Christmas Island">Christmas Island</option>
                        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
                        <option value="Colombia">Colombia</option>
                        <option value="Comoros">Comoros</option>
                        <option value="Congo">Congo</option>
                        <option value="Congo, The Democratic Republic of The">Congo, The Democratic Republic of The</option>
                        <option value="Cook Islands">Cook Islands</option>
                        <option value="Costa Rica">Costa Rica</option>
                        <option value="Cote D'ivoire">Cote D'ivoire</option>
                        <option value="Croatia">Croatia</option>
                        <option value="Cuba">Cuba</option>
                        <option value="Cyprus">Cyprus</option>
                        <option value="Czech Republic">Czech Republic</option>
                        <option value="Denmark">Denmark</option>
                        <option value="Djibouti">Djibouti</option>
                        <option value="Dominica">Dominica</option>
                        <option value="Dominican Republic">Dominican Republic</option>
                        <option value="Ecuador">Ecuador</option>
                        <option value="Egypt">Egypt</option>
                        <option value="El Salvador">El Salvador</option>
                        <option value="Equatorial Guinea">Equatorial Guinea</option>
                        <option value="Eritrea">Eritrea</option>
                        <option value="Estonia">Estonia</option>
                        <option value="Ethiopia">Ethiopia</option>
                        <option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option>
                        <option value="Faroe Islands">Faroe Islands</option>
                        <option value="Fiji">Fiji</option>
                        <option value="Finland">Finland</option>
                        <option value="France">France</option>
                        <option value="French Guiana">French Guiana</option>
                        <option value="French Polynesia">French Polynesia</option>
                        <option value="French Southern Territories">French Southern Territories</option>
                        <option value="Gabon">Gabon</option>
                        <option value="Gambia">Gambia</option>
                        <option value="Georgia">Georgia</option>
                        <option value="Germany">Germany</option>
                        <option value="Ghana">Ghana</option>
                        <option value="Gibraltar">Gibraltar</option>
                        <option value="Greece">Greece</option>
                        <option value="Greenland">Greenland</option>
                        <option value="Grenada">Grenada</option>
                        <option value="Guadeloupe">Guadeloupe</option>
                        <option value="Guam">Guam</option>
                        <option value="Guatemala">Guatemala</option>
                        <option value="Guernsey">Guernsey</option>
                        <option value="Guinea">Guinea</option>
                        <option value="Guinea-bissau">Guinea-bissau</option>
                        <option value="Guyana">Guyana</option>
                        <option value="Haiti">Haiti</option>
                        <option value="Heard Island and Mcdonald Islands">Heard Island and Mcdonald Islands</option>
                        <option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option>
                        <option value="Honduras">Honduras</option>
                        <option value="Hong Kong">Hong Kong</option>
                        <option value="Hungary">Hungary</option>
                        <option value="Iceland">Iceland</option>
                        <option value="India">India</option>
                        <option value="Indonesia">Indonesia</option>
                        <option value="Iran, Islamic Republic of">Iran, Islamic Republic of</option>
                        <option value="Iraq">Iraq</option>
                        <option value="Ireland">Ireland</option>
                        <option value="Isle of Man">Isle of Man</option>
                        <option value="Israel">Israel</option>
                        <option value="Italy">Italy</option>
                        <option value="Jamaica">Jamaica</option>
                        <option value="Japan">Japan</option>
                        <option value="Jersey">Jersey</option>
                        <option value="Jordan">Jordan</option>
                        <option value="Kazakhstan">Kazakhstan</option>
                        <option value="Kenya">Kenya</option>
                        <option value="Kiribati">Kiribati</option>
                        <option value="Korea, Democratic People's Republic of">Korea, Democratic People's Republic of</option>
                        <option value="Korea, Republic of">Korea, Republic of</option>
                        <option value="Kuwait">Kuwait</option>
                        <option value="Kyrgyzstan">Kyrgyzstan</option>
                        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
                        <option value="Latvia">Latvia</option>
                        <option value="Lebanon">Lebanon</option>
                        <option value="Lesotho">Lesotho</option>
                        <option value="Liberia">Liberia</option>
                        <option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
                        <option value="Liechtenstein">Liechtenstein</option>
                        <option value="Lithuania">Lithuania</option>
                        <option value="Luxembourg">Luxembourg</option>
                        <option value="Macao">Macao</option>
                        <option value="Macedonia, The Former Yugoslav Republic of">Macedonia, The Former Yugoslav Republic of</option>
                        <option value="Madagascar">Madagascar</option>
                        <option value="Malawi">Malawi</option>
                        <option value="Malaysia">Malaysia</option>
                        <option value="Maldives">Maldives</option>
                        <option value="Mali">Mali</option>
                        <option value="Malta">Malta</option>
                        <option value="Marshall Islands">Marshall Islands</option>
                        <option value="Martinique">Martinique</option>
                        <option value="Mauritania">Mauritania</option>
                        <option value="Mauritius">Mauritius</option>
                        <option value="Mayotte">Mayotte</option>
                        <option value="Mexico">Mexico</option>
                        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
                        <option value="Moldova, Republic of">Moldova, Republic of</option>
                        <option value="Monaco">Monaco</option>
                        <option value="Mongolia">Mongolia</option>
                        <option value="Montenegro">Montenegro</option>
                        <option value="Montserrat">Montserrat</option>
                        <option value="Morocco">Morocco</option>
                        <option value="Mozambique">Mozambique</option>
                        <option value="Myanmar">Myanmar</option>
                        <option value="Namibia">Namibia</option>
                        <option value="Nauru">Nauru</option>
                        <option value="Nepal">Nepal</option>
                        <option value="Netherlands">Netherlands</option>
                        <option value="Netherlands Antilles">Netherlands Antilles</option>
                        <option value="New Caledonia">New Caledonia</option>
                        <option value="New Zealand">New Zealand</option>
                        <option value="Nicaragua">Nicaragua</option>
                        <option value="Niger">Niger</option>
                        <option value="Nigeria">Nigeria</option>
                        <option value="Niue">Niue</option>
                        <option value="Norfolk Island">Norfolk Island</option>
                        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
                        <option value="Norway">Norway</option>
                        <option value="Oman">Oman</option>
                        <option value="Pakistan">Pakistan</option>
                        <option value="Palau">Palau</option>
                        <option value="Palestinian Territory, Occupied">Palestinian Territory, Occupied</option>
                        <option value="Panama">Panama</option>
                        <option value="Papua New Guinea">Papua New Guinea</option>
                        <option value="Paraguay">Paraguay</option>
                        <option value="Peru">Peru</option>
                        <option value="Philippines">Philippines</option>
                        <option value="Pitcairn">Pitcairn</option>
                        <option value="Poland">Poland</option>
                        <option value="Portugal">Portugal</option>
                        <option value="Puerto Rico">Puerto Rico</option>
                        <option value="Qatar">Qatar</option>
                        <option value="Reunion">Reunion</option>
                        <option value="Romania">Romania</option>
                        <option value="Russian Federation">Russian Federation</option>
                        <option value="Rwanda">Rwanda</option>
                        <option value="Saint Helena">Saint Helena</option>
                        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
                        <option value="Saint Lucia">Saint Lucia</option>
                        <option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option>
                        <option value="Saint Vincent and The Grenadines">Saint Vincent and The Grenadines</option>
                        <option value="Samoa">Samoa</option>
                        <option value="San Marino">San Marino</option>
                        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
                        <option value="Saudi Arabia">Saudi Arabia</option>
                        <option value="Senegal">Senegal</option>
                        <option value="Serbia">Serbia</option>
                        <option value="Seychelles">Seychelles</option>
                        <option value="Sierra Leone">Sierra Leone</option>
                        <option value="Singapore">Singapore</option>
                        <option value="Slovakia">Slovakia</option>
                        <option value="Slovenia">Slovenia</option>
                        <option value="Solomon Islands">Solomon Islands</option>
                        <option value="Somalia">Somalia</option>
                        <option value="South Africa">South Africa</option>
                        <option value="South Georgia and The South Sandwich Islands">South Georgia and The South Sandwich Islands</option>
                        <option value="Spain">Spain</option>
                        <option value="Sri Lanka">Sri Lanka</option>
                        <option value="Sudan">Sudan</option>
                        <option value="Suriname">Suriname</option>
                        <option value="Svalbard and Jan Mayen">Svalbard and Jan Mayen</option>
                        <option value="Swaziland">Swaziland</option>
                        <option value="Sweden">Sweden</option>
                        <option value="Switzerland">Switzerland</option>
                        <option value="Syrian Arab Republic">Syrian Arab Republic</option>
                        <option value="Taiwan, Province of China">Taiwan, Province of China</option>
                        <option value="Tajikistan">Tajikistan</option>
                        <option value="Tanzania, United Republic of">Tanzania, United Republic of</option>
                        <option value="Thailand">Thailand</option>
                        <option value="Timor-leste">Timor-leste</option>
                        <option value="Togo">Togo</option>
                        <option value="Tokelau">Tokelau</option>
                        <option value="Tonga">Tonga</option>
                        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
                        <option value="Tunisia">Tunisia</option>
                        <option value="Turkey">Turkey</option>
                        <option value="Turkmenistan">Turkmenistan</option>
                        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
                        <option value="Tuvalu">Tuvalu</option>
                        <option value="Uganda">Uganda</option>
                        <option value="Ukraine">Ukraine</option>
                        <option value="United Arab Emirates">United Arab Emirates</option>
                        <option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option>
                        <option value="Uruguay">Uruguay</option>
                        <option value="Uzbekistan">Uzbekistan</option>
                        <option value="Vanuatu">Vanuatu</option>
                        <option value="Venezuela">Venezuela</option>
                        <option value="Viet Nam">Viet Nam</option>
                        <option value="Virgin Islands, British">Virgin Islands, British</option>
                        <option value="Virgin Islands, U.S.">Virgin Islands, U.S.</option>
                        <option value="Wallis and Futuna">Wallis and Futuna</option>
                        <option value="Western Sahara">Western Sahara</option>
                        <option value="Yemen">Yemen</option>
                        <option value="Zambia">Zambia</option>
                        <option value="Zimbabwe">Zimbabwe</option>
                    </select>
				</div>

				<label for="emailA">City</label>
					<div class="form-control">
						<input type="city" name="city">
				</div>
		
				<label for="emailA">Job Title</label>
				<div class="form-control">
					<input type="city" name="city">
				</div>

				<label for="emailA">Company</label>
				<div class="form-control">
					<input type="city" name="city">
				</div>

				<label for="emailA">Company size</label>
						<div class="form-control">
						<select id="country" name="country" class="form-control">
						<option value="">Select company size</option>
						<option value="<50">Up to 50</option>
						<option value="50-100">50 to 100</option>
						<option value="100-to-1000">100 to 1000</option>
						<option value="1000-to-5000">1000 to 5000</option>
						<option value="5000-to-10000">5000 to 10000</option>
						<option value="10000-to-50000">10000 to 50000</option>
						<option value="50000-to-100,000">50000 to 100,000</option>
						<option value="over100,000">Over 100,000</option>
                    </select>
				</div>

				<div class="checkbox-options">
					<input type="checkbox" id="checkboxEmail" name="checkbox">
					<label for="checkbox"> By Email</label>
				</div>

				
				<div class="checkbox-options">
					<input type="checkbox" id="checkboxPhone" name="checkbox">
					<label for="checkbox"> By Phone</label>
				</div>

				
				<div class="checkbox-options">
					<input type="checkbox" id="checkboxPost" name="checkbox">
					<label for="checkbox"> By Postal mail</label>
				</div>
				
				<div class="second-stage-form-submit"  onclick="toggleStage3()"><a href="#">Submit enquiry</a></div>

				<p>You can withdraw your marketing consent at any time by submitting an opt-out request. Also you may unsubscribe from receiving marketing emails by clicking the unsubscribe link in each email.</p>

			</div>
			</div>


				<div class="third-stage-form" id="third-stage-form">
					<div class="all-sites-form">

					<img class="third-stage-form-icon" src="https://www.pharmaceutical-technology.com/wp-content/uploads/sites/10/2020/06/emailnotification.png">
						<h1> Thank you </h1>
						

						<p>For signing up for our whitepaper</p>
						<p style="margin-top: -1em;">Please check your inbox for attached PDF</p>


						<h2>email not recieved? <a href="#">click here to re-send</a></h2>

				<!-- Step 1 -->
																							<!-- .under-post-lead-capture -->
											

									

										


								    		

								    												</div>
										<!-- .post-content -->
									</div>
									<!-- .post-content-container -->
		           				</div>
		           				<!-- .share-container -->
						</article>
					</div>
					<!-- .entry-content -->

					

					<script>

						let scrollpos = window.scrollY
						  const header = document.getElementById("nav")
						  const header_height = header.offsetHeight
						  const add_class_on_scroll = () => header.classList.add("fade-in")
						  const remove_class_on_scroll = () => header.classList.remove("fade-in")
						  window.addEventListener('scroll', function() { 
						    scrollpos = window.scrollY;
						    if (scrollpos >= header_height) { add_class_on_scroll() }
						    else { remove_class_on_scroll() }
						    console.log(scrollpos)
						  })
					</script>

										
					
										
									</div>
				<!-- .primary -->

				
<!-- Featured companies end -->
    <div class="large-4 columns secondary-content">
	        <div class="related-companies si">
            <div class="related-companies-heading">
                <h3>RECOMMENDED COMPANIES</h3>
            </div>
            <div class="joyride">
                <h4>Learn more</h4>
                <p>Hover over the logos to learn more about the companies who made this project possible.</p>
                <div class="cta-toggle show-me-toggle"><a href="#company1">Show me</a></div>
                <div class="close-toggle">Close</div>
            </div>
            <!-- .learn-mpre -->
            <ul class="sal">
                                    <a href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/">
			<li class="company-hover-tracking" id="company23447" data-url="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/">
			  
			  <div class="row">
					<div class="small-3 large-3 columns">           
   						     <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/08/MST-logo.jpg"/>					</div>
					<div class="small-9 large-9 columns">
						<h4>Micro Systems Technologies</h4>	  
						<p>						   The Micro Systems Technologies (MST) Group provides advanced solutions for...                           </p>
					</div>
				</div>
				
				<div class="storefront-preview preview-old">
					<div class="row">
						<div class="large-7 columns">
						<div class="company_info_sp">
							<div class="ci_image">
			                <a href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/">
			                <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/08/MST-logo.jpg"/>
								</a>
        </div>
        <div class="c_name">
            <a href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/">
                Micro Systems Technologies            </a>
        </div>
    </div>
            <div class="about">
            <h5>About</h5>
            <p>
                The Micro Systems Technologies (MST) Group provides advanced solutions for microelectronics manufacturing, including high-performance / high-reliability printed circuit boards (PCBs), liquid crystal polymers (LCP) and ceramic substrates, as well as advanced assembly technologies.            </p>
        </div>
        
                                <div class="spcategory">

                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#white-papers">WhitePapers</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#press-releases">Press Releases</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#regional-offices">Regional Offices</a></span>
                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#videos">Video</a></span>

                    </div>
                    </div>
                    <div class="large-5 columns">
                        <div class="spenquiry">
                            <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
							<span>Follow</span></a>
                                <h3>Make an Enquiry</h3>
                        </div>
                        <div class="sfenquiry text-center">

                            <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#contact-company">
                                <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                <input type="text" name="your-firstname" placeholder="First name" value="">
                                <input type="text" name="your-lastname" placeholder="Last name" value="">
                                <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
					                    <p>Follow the company to be always up to date with this company</p>
					                </span>
                                <input type="submit" name="enquiry-submit" value="Message Company">
                            </form>
                        </div>
                    </div>
                    </div>
                    </div>
					
					<!-- new storefront-preview 2019-->

					
					<div class="storefront-preview preview-lat-2019" style="display:none;">

                    <div class="company_info_sp">
                        <div class="company-logo">
                            <a href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/">
                            <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/08/MST-logo.jpg"/>                                
                            </a>
                        </div>
                        <!-- .company-logo -->
                        <div class="company-name">
                          <a href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/">
                            Micro Systems Technologies                          </a>
                        </div>
                        <!-- .company-name -->
                    </div>
                    <!-- .company_info_sp -->

                                            <div class="about">
                            <p>The Micro Systems Technologies (MST) Group provides advanced solutions for microelectronics manufacturing, including high-performance / high-reliability printed circuit boards (PCBs), liquid crystal polymers (LCP) and ceramic substrates, as well as advanced assembly technologies.</p>
                        </div>
                     
                        
                        <!--                        <div class="spcategory">

                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#press-releases">Press Releases</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#regional-offices">Regional Offices</a></span>
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#videos">Video</a></span>

                        </div>
                    


                        <div class="spenquiry">
                                  <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
                            <span>Follow</span></a>                            
                            <h3>Make an Enquiry</h3>
                        </div>
                            <div class="sfenquiry text-center">
                               
                                <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#contact-company">
                                    <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                    <input type="text" name="your-firstname" placeholder="First name" value="">
                                    <input type="text" name="your-lastname" placeholder="Last name" value="">
                                    <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                    <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
                                        <p>Follow the company to be always up to date with this company</p>
                                    </span>
                                    <input type="submit" name="enquiry-submit" value="Message Company">
                                </form>
                            </div>
                        </div>

                    -->

                            <div class="preview-actions">
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/#regional-offices">Regional Offices</a></span>
                            </div>

                            <div class="message-company"><a href="https://www.aerospace-technology.com/contractors/electronic/micro-systems-technologies/">Message company</a></div>
                            
                        </div>
                        <!-- new storefront-preview 2019-->
						
                    </li>
                    </a>
                                        <a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
			<li class="company-hover-tracking" id="company1057" data-url="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
			  
			  <div class="row">
					<div class="small-3 large-3 columns">           
   						     <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/LOGO-WT-1.jpg"/>					</div>
					<div class="small-9 large-9 columns">
						<h4>Weiss Technik UK</h4>	  
						<p>						   Weiss Technik UK is a market leader and one of...                           </p>
					</div>
				</div>
				
				<div class="storefront-preview preview-old">
					<div class="row">
						<div class="large-7 columns">
						<div class="company_info_sp">
							<div class="ci_image">
			                <a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
			                <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/LOGO-WT-1.jpg"/>
								</a>
        </div>
        <div class="c_name">
            <a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
                Weiss Technik UK            </a>
        </div>
    </div>
            <div class="about">
            <h5>About</h5>
            <p>
                Weiss Technik UK is a market leader and one of the most innovative manufacturers of environmental simulation systems.            </p>
        </div>
        
                                <div class="spcategory">

                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#white-papers">WhitePapers</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#press-releases">Press Releases</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#regional-offices">Regional Offices</a></span>
                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#videos">Video</a></span>

                    </div>
                    </div>
                    <div class="large-5 columns">
                        <div class="spenquiry">
                            <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
							<span>Follow</span></a>
                                <h3>Make an Enquiry</h3>
                        </div>
                        <div class="sfenquiry text-center">

                            <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#contact-company">
                                <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                <input type="text" name="your-firstname" placeholder="First name" value="">
                                <input type="text" name="your-lastname" placeholder="Last name" value="">
                                <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
					                    <p>Follow the company to be always up to date with this company</p>
					                </span>
                                <input type="submit" name="enquiry-submit" value="Message Company">
                            </form>
                        </div>
                    </div>
                    </div>
                    </div>
					
					<!-- new storefront-preview 2019-->

					
					<div class="storefront-preview preview-lat-2019" style="display:none;">

                    <div class="company_info_sp">
                        <div class="company-logo">
                            <a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
                            <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/LOGO-WT-1.jpg"/>                                
                            </a>
                        </div>
                        <!-- .company-logo -->
                        <div class="company-name">
                          <a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
                            Weiss Technik UK                          </a>
                        </div>
                        <!-- .company-name -->
                    </div>
                    <!-- .company_info_sp -->

                                            <div class="about">
                            <p>Weiss Technik UK is a market leader and one of the most innovative manufacturers of environmental simulation systems.</p>
                        </div>
                     
                        
                        <!--                        <div class="spcategory">

                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#press-releases">Press Releases</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#regional-offices">Regional Offices</a></span>
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#videos">Video</a></span>

                        </div>
                    


                        <div class="spenquiry">
                                  <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
                            <span>Follow</span></a>                            
                            <h3>Make an Enquiry</h3>
                        </div>
                            <div class="sfenquiry text-center">
                               
                                <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#contact-company">
                                    <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                    <input type="text" name="your-firstname" placeholder="First name" value="">
                                    <input type="text" name="your-lastname" placeholder="Last name" value="">
                                    <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                    <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
                                        <p>Follow the company to be always up to date with this company</p>
                                    </span>
                                    <input type="submit" name="enquiry-submit" value="Message Company">
                                </form>
                            </div>
                        </div>

                    -->

                            <div class="preview-actions">
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#regional-offices">Regional Offices</a></span>
                            </div>

                            <div class="message-company"><a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">Message company</a></div>
                            
                        </div>
                        <!-- new storefront-preview 2019-->
						
                    </li>
                    </a>
                                        <a href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/">
			<li class="company-hover-tracking" id="company23925" data-url="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/">
			  
			  <div class="row">
					<div class="small-3 large-3 columns">           
   						     <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/09/logo-148.jpg"/>					</div>
					<div class="small-9 large-9 columns">
						<h4>SIFCO ASC</h4>	  
						<p>						   SIFCO Applied Surface Concepts (SIFCO ASC) provides selective electroplating and...                           </p>
					</div>
				</div>
				
				<div class="storefront-preview preview-old">
					<div class="row">
						<div class="large-7 columns">
						<div class="company_info_sp">
							<div class="ci_image">
			                <a href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/">
			                <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/09/logo-148.jpg"/>
								</a>
        </div>
        <div class="c_name">
            <a href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/">
                SIFCO ASC            </a>
        </div>
    </div>
            <div class="about">
            <h5>About</h5>
            <p>
                SIFCO Applied Surface Concepts (SIFCO ASC) provides selective electroplating and anodising solutions, including plating equipment, high-quality chemical systems, and expert training for the aerospace industry.            </p>
        </div>
        
            
                <div class="products">
                    <h5>Products</h5>
                                            <a href="https://www.aerospace-technology.com/products/classic-power-packs/#sifco-applied-surface-concepts">
                            <article>
                                <div class="row">
                                    <div class="large-3 columns">
                                        <img class="whitepaperimg" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/01/Advanced-power-pack-l.jpg"/>                                    </div>
                                    <div class="large-9 columns">
                                        <h6><a href="https://www.aerospace-technology.com/products/classic-power-packs/#sifco-applied-surface-concepts">Classic Power Packs</a></h6>
                                        <p>
                                            Classic power packs are well-suited to critical plating applications.                                        </p>
                                    </div>
                                </div>
                            </article>
                        </a>
                                                <a href="https://www.aerospace-technology.com/products/sifco-process-training-programmes/#sifco-applied-surface-concepts">
                            <article>
                                <div class="row">
                                    <div class="large-3 columns">
                                        <img class="whitepaperimg" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/01/sifco-training.jpg"/>                                    </div>
                                    <div class="large-9 columns">
                                        <h6><a href="https://www.aerospace-technology.com/products/sifco-process-training-programmes/#sifco-applied-surface-concepts">SIFCO Process® Training Programmes</a></h6>
                                        <p>
                                            SIFCO ASC has created a series of training programmes designed to meet specific customer needs.                                        </p>
                                    </div>
                                </div>
                            </article>
                        </a>
                                        </div>
                                    <div class="spcategory">

                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#white-papers">WhitePapers</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#press-releases">Press Releases</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#regional-offices">Regional Offices</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#videos">Video</a></span>

                    </div>
                    </div>
                    <div class="large-5 columns">
                        <div class="spenquiry">
                            <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
							<span>Follow</span></a>
                                <h3>Make an Enquiry</h3>
                        </div>
                        <div class="sfenquiry text-center">

                            <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#contact-company">
                                <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                <input type="text" name="your-firstname" placeholder="First name" value="">
                                <input type="text" name="your-lastname" placeholder="Last name" value="">
                                <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
					                    <p>Follow the company to be always up to date with this company</p>
					                </span>
                                <input type="submit" name="enquiry-submit" value="Message Company">
                            </form>
                        </div>
                    </div>
                    </div>
                    </div>
					
					<!-- new storefront-preview 2019-->

					
					<div class="storefront-preview preview-lat-2019" style="display:none;">

                    <div class="company_info_sp">
                        <div class="company-logo">
                            <a href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/">
                            <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/09/logo-148.jpg"/>                                
                            </a>
                        </div>
                        <!-- .company-logo -->
                        <div class="company-name">
                          <a href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/">
                            SIFCO ASC                          </a>
                        </div>
                        <!-- .company-name -->
                    </div>
                    <!-- .company_info_sp -->

                                            <div class="about">
                            <p>SIFCO Applied Surface Concepts (SIFCO ASC) provides selective electroplating and anodising solutions, including plating equipment, high-quality chemical systems, and expert training for the aerospace industry.</p>
                        </div>
                     
                        
                        <!--                        <div class="spcategory">

                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#press-releases">Press Releases</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#regional-offices">Regional Offices</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#videos">Video</a></span>

                        </div>
                    


                        <div class="spenquiry">
                                  <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
                            <span>Follow</span></a>                            
                            <h3>Make an Enquiry</h3>
                        </div>
                            <div class="sfenquiry text-center">
                               
                                <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#contact-company">
                                    <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                    <input type="text" name="your-firstname" placeholder="First name" value="">
                                    <input type="text" name="your-lastname" placeholder="Last name" value="">
                                    <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                    <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
                                        <p>Follow the company to be always up to date with this company</p>
                                    </span>
                                    <input type="submit" name="enquiry-submit" value="Message Company">
                                </form>
                            </div>
                        </div>

                    -->

                            <div class="preview-actions">
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/#regional-offices">Regional Offices</a></span>
                            </div>

                            <div class="message-company"><a href="https://www.aerospace-technology.com/contractors/maintenance/sifco-applied-surface-concepts/">Message company</a></div>
                            
                        </div>
                        <!-- new storefront-preview 2019-->
						
                    </li>
                    </a>
                                            </ul>
                        </div>
                        <!-- Dianomy ads start here -->
                                                <!-- <div class="related-companies si dianomi-ad">
                            <div class="dianomi-ad">
                            <iframe WIDTH="300" HEIGHT="600" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=4243"  style="width: 300px; height: 600px; border: none; overflow: hidden;"></iframe>
                            </div>
                        </div> -->
                                                <!-- Dianomy ads end here -->
                        <!-- .related-companies -->
                        </div>

<!-- Featured companies end -->
<aside class="sidebar large-4 small-12 column secondary-content sidebar" role="complementary">
	<div class="sidebar_inner ">
		<li id="thb_singlead_widget-8" class="widget widget_singlead" style="list-style: none;"><div class="mpu sidebar-mpu-2"><div id="div-gpt-ad-1321444687289-3">
	<script>    
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-3'); });
	</script>
 </div></div></li><li id="thb_singlead_widget-7" class="widget widget_singlead" style="list-style: none;"><div class="mpu sidebar-mpu-3">
	<div id="div-gpt-ad-1321444687289-2">
	<script>    
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-2'); });
	</script>
</div></li>
	</div>



    <div class="newsletter-sign-up">

        <h2>Sign-up for industry news</h2>
        <p>New technologies, news, new products, essential guides and more.</p>
        <div class="cta"><a href="/about-us-print/#subscribe">Subscribe</a></div>

    </div>
    <!-- .newsletter-sign-up -->



        


    


    
    
    
    

    

    

    


</aside>
<script>
jQuery( window ).on( "load", function() {
permutive.segment(29027, function(result) {
if (result) {
jQuery('.preview-old').hide();
jQuery('.preview-lat-2019').show();
//alert('yes');
} else {
jQuery('.preview-old').show();
//alert('no');
}
});
});
</script>
			</main>


						<!-- YARPP -->
			
			

						<div class="row">
				<div class="small-12 columns">
				<!-- Start Related Posts -->
												<!-- End Related Posts -->
				</div>
			</div>
				
        <!-- Dianomy ads start here -->
		<!-- <div class="dianomi-posts" style="margin-top: 3em">
		<div class="row">
			<iframe width="100%" height="290" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3409" style="width: 100%; border: none; overflow: hidden;"></iframe>
		</div>
	</div> -->
		<!-- Dianomy ads end here -->
  
	

	<section class="in-between-articles bottom-leaderboard-wrapper">
		<div class="leaderboard bottom-leaderboard">
		      <div id="div-gpt-ad-1321444687289-1">
		      	<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-1'); });
			  	</script>
		      </div>
		</div>
	</section>


			<style>
		#infinite-article,.site-footer{padding-left:0px !important;}</style>		<!-- .article-sidebar -->

</div>
<!-- .article -->

 



<script type="application/ld+json">{"@context": "https://schema.org","@type": "Organization","url": "https://www.aerospace-technology.com","name": "Aerospace Technology","logo": {"@type": "ImageObject","url": "https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-logo-1.png","width":600,"height":60 }}</script>  
<script type="application/ld+json"> 
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.aerospace-technology.com/news/casi-china-india-satellite/",
	"headline": "CASI report says China attacked Indian satellite communications in 2017",
	"description": "<p>A new report by US-based China Aerospace Studies Institute (CASI) has revealed that Indian satellite communications were attacked by China in 2017.</p>
",
	"url": "https://www.aerospace-technology.com/news/casi-china-india-satellite/",
	"datePublished": "2020-09-24T15:49:23+01:00",
	"dateModified": "2020-09-24T15:49:23+01:00",
	"articleBody": "A new report by US-based China Aerospace Studies Institute (CASI) has revealed that Indian satellite communications were attacked by China in 2017.

The computer attack on Indian satellite communications is one of several cyberattacks carried out by China between 2007 and 2018.

CASI provides high-quality, unclassified research and analysis on Chinese aerospace developments in support of decision and policymakers in the US Department of Defense and across the US Government.

Meanwhile, the Indian Space Research Organisation (ISRO) has admitted that cyberattacks do take place; however, it said that its systems were safe and &#039;not compromised&#039;.

According to ISRO chief K Sivan, India’s network is &#039;independent and isolated&#039; and not linked to &#039;public domain&#039;, reported Business Today.

A senior scientist was quoted by The Times of India as saying: “Cyber threats are a given but it cannot be ascertained who is behind such attacks.

“We’ve systems in place to alert us and I don’t think we’ve ever been compromised.”

The scientist also said that &#039;the Chinese may have tried and failed&#039;.

The CASI report noted that &#039;co-orbital satellites, direct ascent kinetic-kill vehicles, jammers, and cyber capabilities&#039; were some of China’s counter-space technologies.

Earlier this month, &lt;a href=&quot;https://www.aerospace-technology.com/news/china-jilin-1-gaofen-02c/&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot;&gt;China’s Kuaizhou-1A rocket mission failed during the launch&lt;/a&gt; of an optical remote sensing satellite for the Jilin-1 satellite constellation on 12 September.",
	"author": {
		"@type": "Person",
		"name": "Admin"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Aerospace Technology",
		"url": "https://www.aerospace-technology.com",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-logo-1.png",
			"representativeOfPage": true,
			"width": 600,
			"height": 60
		}
	},
	"image": {
		"@type": "ImageObject",
		"url": "https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/CASI.jpg",
		"representativeOfPage": true,
		"height": 600 ,
		"width": 338
	}
}
</script>
<script>
jQuery(document).ready(function(){
	jQuery(".site-nav ul li").hover(function(){
			jQuery(".article-sidebar").toggleClass("zindex2");
			jQuery(".sidebar-toggle").toggleClass("zindex2");

	});
	jQuery(".site-nav ul li .mega-menu").hover(function(){
			jQuery(".article-sidebar").toggleClass("zindex");
			jQuery(".project-sidebar").toggleClass("zindex");
			jQuery(".sidebar-toggle").toggleClass("zindex");
	});
	jQuery(".close-survey").click(function(){
			jQuery("body").addClass("survey-closed");
	});
});
</script>
<script>
jQuery(document).ready(function(){
if (jQuery(window).width() < 600) {
	 jQuery("body").addClass("sidebar-closed");
}
});
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
	$(".safety-form").hide();
	$(".book-safety-visit").click(function(){
		$(".safety-form").toggle();
	});
});
</script>
<style>
	strong.author {
    color: #0b2d4c;
}
</style>




<!--<div class="client-pop-up article-promo-pop-up">

	<section>

		<h2>Company name</h2>

		<div class="content-label">Recommended for you</div>

		<h3><a href="https://www.packaging-gateway.com/innovation-in-packaging-de/die-losung-der-zukunft-die-digitale-verpackungswirtschaft-in-deutschland">Die Lösung der Zukunft: Die digitale Verpackungswirtschaft in Deutschland</a></h3>

		<div class="feature-image">
			<a href=""><img src="https://www.packaging-gateway.com/wp-content/uploads/sites/2/2019/08/future-botles.jpg" alt="Future bottles"></a>
		</div>

		<div class="cta"><a href="https://www.packaging-gateway.com/innovation-in-packaging-de/die-losung-der-zukunft-die-digitale-verpackungswirtschaft-in-deutschland">Continue reading</a></div>

		<div class="close-toggle">Close</div>

	</section>

</div>
 .client-pop-up -->
 	<script src="/wp-content/themes/goodlife-wp-child/assets/js/iframeResizer.min.js"></script>
	<script src="/wp-content/themes/goodlife-wp-child/assets/js/iframeResizer.contentWindow.min.js"></script>
	<script>
		  iFrameResize({ log: true }, '#surveyIframe')
	</script>
	 















<div class="company-targeted-pop-up" id="corporate_meed" style="display: none;">
				<header>
					<h2>Your recommended content</h2>
				</header>
				<div class="row">
					<div class="large-6 columns recommended-article">
						<div class="headline-highlight">Recommended article</div>


					    	<h3><a href="https://www.corporatehealthandwellness.meed.com/why-we-believe-workplace-health-and-wellness-is-important/" target="_blank">Why we believe workplace health and wellness is important</a></h3>
				 			<div class="cta"><a href="https://www.corporatehealthandwellness.meed.com/why-we-believe-workplace-health-and-wellness-is-important/" target="_blank">Read</a></div>
										
					</div>
					
				</div>
				<div class="close-toggle close-company-targeted-pop-up">Close</div>
			</div>



<div class="company-targeted-pop-up" id="globaldata_report" style="display: none;" >
	<div class="gd-report-download-banner">
		<img src="https://www.globaldata.com/wp-content/uploads/2019/03/GlobalData_logo_blue_header.png" at="GlobalData" class="gd-logo">
		<a href="https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/"><img src="https://www.mining-technology.com/wp-content/uploads/sites/8/2019/12/Download_your_free_sample_Mergers_Acquisitions_v2.jpg" at="Report download" class="report-download-icon">
		<h3>Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report </h3></a>
		<div class="cta-button"><a href="https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/">Get your free download</a></div>
	</div>

</div>

<div class="company-targeted-pop-up" id="target-novotech" style="display: none;">
	<header>
	<h2><strong>Accelerating Clinical Trials</strong>: Your recommended content</h2>
	</header>
	<div class="row">
		<div class="large-6 columns recommended-article">
		  <div class="headline-highlight">Recommended article</div>
			<h3><a href="https://www.pharmaceutical-technology.com/sponsored/clinical-trial-continuity-in-asia-pacific-during-the-covid-19-pandemic/">
		Clinical Trial Continuity in Asia-Pacific during the COVID-19 pandemic</a></h3>
			<div class="article-image">
				<a href="https://www.pharmaceutical-technology.com/sponsored/clinical-trial-continuity-in-asia-pacific-during-the-covid-19-pandemic/">
				<img src="https://www.pharmaceutical-technology.com/wp-content/uploads/sites/10/2018/01/laboratory.jpg"></a>
			</div>
			<div class="cta"><a href="https://www.pharmaceutical-technology.com/sponsored/clinical-trial-continuity-in-asia-pacific-during-the-covid-19-pandemic/">Read</a></div>
		</div>
	</div>
<div class="close-toggle close-company-targeted-pop-up">Close</div>
</div>

<div class="company-targeted-pop-up" id="target-normet" style="display: none;">
	<header>
	<h2><strong>Future of Mining</strong>: Your recommended content</h2>
	</header>
	<div class="row">
		<div class="large-6 columns recommended-article">
		  <div class="headline-highlight">Recommended article</div>
			<h3><a href="https://www.mining-technology.com/future-of-mining/a-sneak-peek-into-canadas-largest-transit-expansion">
		A sneak peek into Canada’s largest transit expansion</a></h3>
			<div class="article-image">
				<a href="https://www.mining-technology.com/future-of-mining/a-sneak-peek-into-canadas-largest-transit-expansion">
				<img src="https://www.mining-technology.com/wp-content/uploads/sites/8/2020/05/spraymecfeatured.jpg"></a>
			</div>
			<div class="cta"><a href="https://www.mining-technology.com/future-of-mining/a-sneak-peek-into-canadas-largest-transit-expansion">Read</a></div>
		</div>
	</div>
<div class="close-toggle close-company-targeted-pop-up">Close</div>
</div>

<div class="company-targeted-pop-up" id="target-sandvik" style="display: none;">
	<header>
	<h2><strong>Precision medical wire</strong>: Your recommended content</h2>
	</header>
	<div class="row">
		<div class="large-6 columns recommended-article">
		  <div class="headline-highlight">Recommended article</div>
			<h3><a href="https://www.medicaldevice-network.com/precision-medical-wire/precision-wire-for-vascular-therapy-how-exera-rises-to-the-challenge">
		Precision wire for vascular therapy: How EXERA® rises to the challenge</a></h3>
			<div class="article-image">
				<a href="https://www.medicaldevice-network.com/precision-medical-wire/precision-wire-for-vascular-therapy-how-exera-rises-to-the-challenge">
				<img src="https://www.medicaldevice-network.com/wp-content/uploads/sites/11/2020/06/sandvik-pacemaker.jpg"></a>
			</div>
			<div class="cta"><a href="https://www.medicaldevice-network.com/precision-medical-wire/precision-wire-for-vascular-therapy-how-exera-rises-to-the-challenge">Read</a></div>
		</div>
	</div>
<div class="close-toggle close-company-targeted-pop-up">Close</div>
</div>




		<!-- UK Trade Create Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-create-pop-up">
			    	<a href="https://creative.compelo.com/marketing-the-world-why-britain-is-great-for-advertising/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/Create-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			



		<!-- UK Trade Tech Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-tech-pop-up">
			    	<a href="https://technology.compelo.com/clean-growth-britain/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/Tech-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			



		<!-- UK Trade Life Sciences Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-life-sciences-pop-up">
			    	<a href="https://life-sciences.compelo.com/%EF%BB%BFmicrobes-and-medicine-why-the-uk-is-great-for-biotechnology/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/life-sciences-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			


<script>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</script>
<div id="resultnew"></div>
<script>
			function vmsnewTargetpopup(p1,p2){
			  jQuery.ajax({
			  type: "POST",
			  url: "https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/target_modal.php",
			  dataType: "html",
			  data: { 
					"segmentid": p1, 
					"blogid": p2
				},
			  success: function(data){
				  
				 jQuery("#resultnew").append(data);
			  }
			  });
			}
</script> 
<script>
var segments_ntwr = '[49157,47275,48931,41025,44509,49927,46314,38578,22021,46499,44413,33381,30145,27581,47274,47300,40190,47155,50934]';
var segment_nt = JSON.parse(segments_ntwr);
var arrayOfNumbers_ntwr = segment_nt.map(Number);

var segments_data_ntwr = '{"49157":[{"blogid":2}],"47275":[{"blogid":2}],"48931":[{"blogid":3}],"41025":[{"blogid":3}],"44509":[{"blogid":3}],"49927":[{"blogid":7}],"46314":[{"blogid":7}],"38578":[{"blogid":7}],"22021":[{"blogid":7}],"46499":[{"blogid":10}],"44413":[{"blogid":10}],"33381":[{"blogid":10}],"30145":[{"blogid":10}],"27581":[{"blogid":10}],"47274":[{"blogid":11}],"47300":[{"blogid":14}],"40190":[{"blogid":14}],"47155":[{"blogid":21}],"50934":[{"blogid":33}]}';
var segments_blogs_ntwr = JSON.parse(segments_data_ntwr);

var segments_all = '[33716,20171]';
var segments_in = JSON.parse(segments_all);
var arrayOfNumbers = segments_in.map(Number);

var segments_data = '{"33716":[{"blogid":15}],"20171":[{"blogid":15}]}';
var segments_blogs = JSON.parse(segments_data);

permutive.segments(function(segments) {
	for (var idx=0; idx < segments.length;idx++) {
	if((jQuery.inArray(segments[idx], arrayOfNumbers_ntwr) > -1) && (getCookie('target-'+segments[idx]) !== "shown")) {
	vmsnewTargetpopup(segments[idx], segments_blogs_ntwr[segments[idx]][0]['blogid']);
	break;
	}
	else{
	if((jQuery.inArray(segments[idx], arrayOfNumbers) > -1) && (getCookie('target-'+segments[idx]) !== "shown")) {
	vmsnewTargetpopup(segments[idx], segments_blogs[segments[idx]][0]['blogid']);
	break;
	}		
	}
	
  }
}); 
</script>

	
<!-- Second ad goes here: 


	
-->




<!--
<div class="slide-up-modal">

    <div class="row">
    	<div class="large-6 columns text-content">

			<div class="content-label">Special report</div>
			<h2><a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As">Explore key mergers and acquisitions in the technology, media, and telecoms industry</a></h2>
			<div class="cta"><a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As">View this report</a></div>

		</div>
		<div class="large-6 columns slide-up-image">

			<a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As"><img src="https://uk-clients7-kgi-verdict-network.pantheonsite.io/power-technology/wp-content/uploads/sites/7/2019/10/slide-up-modal-for-report-store.jpg"></a>

		</div>

		<div class="close-modal close-slide-up-modal">Close</div>

	</div>

</div>
 .slide-up-modal -->















<!-- Corner Modals End here -->



			<!-- Start Footer -->
			<footer class="site-footer">
				
				<!-- /14453196/Verdict_Network/Verdict_Network_3x3 -->
				 				<!-- OffT_1x1 start-->
								<!-- OffT_1x1 end-->
				<!-- PowT_1x1 start-->
				                <!-- PowT_1x1 start-->
				<nav>
					<ul id="menu-footer" class="menu"><li id="menu-item-15873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15873"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li>
<li id="menu-item-25588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25588"><a href="https://www.aerospace-technology.com/editorial-standards/">Editorial Standards</a></li>
<li id="menu-item-15319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15319"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15320"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li>
<li id="menu-item-15321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15321"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/?page_id=5733">Privacy Policy</a></li>
<li id="menu-item-15322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15322"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/terms-and-conditions/">Terms and Conditions</a></li>
</ul>				</nav>
				<p>&copy; Copyright 2020 Verdict Media Limited.</p>			
			</footer>
			<!-- End Footer -->

<!-- <p class="go-top-tooltip">
	Go Top
</p>
<a href="#" class="go-top"><i class="fa fa-arrow-up" aria-hidden="true"></i></a> -->





<script>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</script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/sgpolls/assets/iframeResizer.min.js?ver=1.9.1390542874'></script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/sgpolls/assets/parent.js?ver=1.9.1390542874'></script>
<script>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/comment-reply.min.js?ver=309c9044e06d177b7cc9f42dbef85fe4'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.1.0'></script>
<script>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.5.2'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/wp-embed.min.js?ver=309c9044e06d177b7cc9f42dbef85fe4'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/ux.js?ver=309c9044e06d177b7cc9f42dbef85fe4'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/detect-private-browsing.js?ver=309c9044e06d177b7cc9f42dbef85fe4'></script>
<script>var tcb_post_lists=JSON.parse('[]');</script><script>/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"34f784cbc7","ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":38427},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"34f784cbc7","ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":38427},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script>	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.aerospace-technology.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="30d01b5cf2" /><input type="hidden" name="_wp_http_referer" value="/news/casi-china-india-satellite/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.aerospace-technology.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="30d01b5cf2" /><input type="hidden" name="_wp_http_referer" value="/news/casi-china-india-satellite/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>


<script src="https://kit.fontawesome.com/4e45d88239.js"></script>
<!--
<script> 
	jQuery(".alert-email").click(function() {
      jQuery("body").addClass("reveal-gdpr");
    }) 


    jQuery(function(){
    jQuery(document).scroll(function(){
        if(jQuery(this).scrollTop() >= jQuery('.in-article-alerts').offset().top - 200) {
            jQuery(".post-content").addClass("show-email-alert");
        } else {
            jQuery(".post-content").removeClass("show-email-alert");
        }
    });
});
</script>id="stick-ads"
-->
<script>
var wrap = jQuery(".mpu");    
  wrap.on("scroll", function(e) {  
    if (this.scrollTop < 900) {
       wrap.addClass("mpuclass");
    } else {
       wrap.removeClass("mpuclass");
    }
});
</script>
<style>
.mpu {
    position:fixed;
    top:0;
    width:100%;
    z-index:100;
}
</style>




    <script>
    function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Subscribe to Notifications";
        var unsubscribeText = "Unsubscribe from Notifications";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });
    </script>







<script>
jQuery(document).ready(function(){
	// jQuery(".go-top").hover(function(){
	// 		jQuery(".go-top-tooltip").toggleClass("top-tooltip")
	// });
	});
</script>
<script>


var body = document.body;
body.classList.add("loaded");



	/* Reached project key stats */
	jQuery(function(){
    jQuery(document).scroll(function(){
		if(jQuery('.microformatting').length > 0){
        if(jQuery(this).scrollTop() >= jQuery('.microformatting').offset().top - 250) {
            jQuery('body').addClass("reached-microformatting");
            }
            else{
                jQuery('body').removeClass("reached-microformatting");
            }
		}
    });
}); 


/* Reached sidebar related companies */
	 jQuery(function(){
    jQuery(document).scroll(function(){
		if(jQuery('.related-companies').length > 0){
        if(jQuery(this).scrollTop() >= jQuery('.related-companies').offset().top - 250) {
            jQuery('body').addClass("reached-related-companies");
            }
            else{
                jQuery('body').removeClass("reached-related-companies");
            }
		}
    });
 }); 



jQuery(".close-toggle").click(function(){
jQuery("body").toggleClass("end-joyride");
});

jQuery(".close-promo-bar").click(function(){
jQuery("body").toggleClass("promo-bar-closed");
});

jQuery(".track-toggle").click(function(){
jQuery("body").toggleClass("tracker-form-open");
});

jQuery("#qn1 .first input").click(function(){
jQuery("body").toggleClass("connectwise-qns-open");
});

jQuery("#qn1 .last input").click(function(){
jQuery("body").toggleClass("qn1-other-open");
});

jQuery("#qn4 .first input").click(function(){
jQuery("body").toggleClass("positive-comment-open");
});

jQuery("#qn4 input[value=negative]").click(function(){
jQuery("body").toggleClass("negative-comment-open");
});

jQuery("#qn4 .last input").click(function(){
jQuery("body").toggleClass("neutral-comment-open");
});


jQuery(".close-client-pop-up").click(function(){
jQuery("#uk-trade-create-pop-up").toggleClass("client-pop-up-closed");
jQuery("#uk-trade-tech-pop-up").toggleClass("client-pop-up-closed");
jQuery("#uk-trade-life-sciences-pop-up").toggleClass("client-pop-up-closed");
});

</script>
<script>
	var hoverTime = 1000;
	var elements = [].slice.apply(document.querySelectorAll('.company-hover-tracking'));
	elements.forEach(function (el) {
	var timeout;
   el.addEventListener('mouseover', function (){
   var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h4').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');


   if(!jQuery(this).hasClass("verify")){
		jQuery(this).addClass("verify");
		timeout = window.setTimeout(function () {
			permutive.track('TabClick', {
				article: {
					url: match,				  
					title:hovertitle
				}
			});
		}, hoverTime);
	}
  });
  
 });

</script>
<script>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</script>
<script>
	var companyName = jQuery("input[name=company-name]").val();
	jQuery("#nextBtn").click(function(){
		jQuery("#agreeToReceiveEnail").html("I agree to receive email from "+companyName+". You can unsubscribe at any time.");
	});
</script>

<!--
-->

<!-- Document Body -->

<!-- /14453196/Verdict_Network/Verdict_1x1_Tracker -->
<div id='div-gpt-ad-1568385470525-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568385470525-0'); });
  </script>
</div>


<script>
var elem = document.getElementById("framecovid");
function openFullscreen() {
  if (elem.requestFullscreen) {
    elem.requestFullscreen();
  } else if (elem.mozRequestFullScreen) { /* Firefox */
    elem.mozRequestFullScreen();
  } else if (elem.webkitRequestFullscreen) { /* Chrome, Safari & Opera */
    elem.webkitRequestFullscreen();
  } else if (elem.msRequestFullscreen) { /* IE/Edge */
    elem.msRequestFullscreen();
  }
}
</script>
<style>
.covidspreaddata{
    font-size: 16px;
    padding: 6px 14px;
    color: #18a1cd;
    font-weight: normal;
    font-family: Roboto,sans-serif;
}
.covidspreaddata:hover{ 
cursor: pointer;
}
</style>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e0d7642f0a","applicationID":"75405963","transactionName":"ZwADZ0EEWxBQABVRDl5KIFBHDFoNHhAIVgZcAA==","queueTime":0,"applicationTime":1014,"atts":"S0cAEQkeSB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>