<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta name="pocket-site-verification" content="" />
	
	
	
	
	
    		
		



	

	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.aerospace-technology.com/xmlrpc.php">
		<link rel="icon" href="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-icon-1.png">
	
	
	

	
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>



<script>
    googletag.cmd.push(function() {

        var lbMapping = googletag.sizeMapping()
            .addSize([0, 0], [[320, 50]])
            .addSize([728, 0], [728, 90])
            .addSize([970, 0], [[728, 90], [970, 250]])
            .build();
        var dmpuMapping = googletag.sizeMapping()
            .addSize([0, 0], [300, 250])
            .addSize([0, 700], [300, 600])
            .build();

    
    
    
    slot2 = googletag.defineSlot('/14453196/Aerospace_Technology_Bottom_MPU', [300, 250], 'div-gpt-ad-1321444687289-2')

        .addService(googletag.pubads());

    slot4 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_Leader', [[970, 250], [728, 90]], 'div-gpt-ad-1321444687289-4')

        .addService(googletag.pubads())
        .defineSizeMapping(lbMapping);


    slot7 = googletag.defineSlot('/14453196/aerospace_technology_mobile_mpu', [[3, 3], [320, 50], [300, 250]], 'div-gpt-ad-1519057684144-0').addService(googletag.pubads()); 

    slot5 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_MPU', [300, 250], 'div-gpt-ad-1321444687289-5').addService(googletag.pubads());

    slot8 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_MPU', [300, 250], 'in_article').addService(googletag.pubads());

   slot3 = googletag.defineSlot('/14453196/Aerospace_Technology_Magazine_Box', [300, 600], 'div-gpt-ad-1321444687289-3')

        .addService(googletag.pubads())
        .defineSizeMapping(dmpuMapping);

   

       slot6 = googletag.defineSlot('/14453196/Verdict_Network/Verdict_Network_3x3', [3, 3], 'div-gpt-ad-1515156373818-0').addService(googletag.pubads()); 
              
    
    googletag.pubads().setTargeting("Section", "Analysis");        googletag.pubads().setTargeting("Page", "33909");        googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    });
     </script>
<!--  -->

<script>
    googletag.defineSlot('/14453196/Verdict_Network/Verdict_1x1_Tracker', [1, 1], 'div-gpt-ad-1568385470525-0').addService(googletag.pubads());
</script>

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Coronavirus affected countries: Thailand, dealing with the 2019-nCoV</title>
<link rel="canonical" href="https://www.pharmaceutical-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/" />

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Thailand is the second most coronavirus affected countries by confirmed cases. Presenting the complete picture of the measures and impact of the 2019-nCoV."/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus affected countries: Thailand, dealing with the 2019-nCoV" />
<meta property="og:description" content="Thailand is the second most coronavirus affected countries by confirmed cases. Presenting the complete picture of the measures and impact of the 2019-nCoV." />
<meta property="og:site_name" content="Aerospace Technology" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="homepage top section" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2020-02-07T07:30:21+00:00" />
<meta property="article:modified_time" content="2020-02-07T11:06:56+00:00" />
<meta property="og:updated_time" content="2020-02-07T11:06:56+00:00" />
<meta property="og:image" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Coronavirus-in-Thailand.jpg" />
<meta property="og:image:secure_url" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Coronavirus-in-Thailand.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Coronavirus in Thailand" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Thailand is the second most coronavirus affected countries by confirmed cases. Presenting the complete picture of the measures and impact of the 2019-nCoV." />
<meta name="twitter:title" content="Coronavirus affected countries: Thailand, dealing with the 2019-nCoV" />
<meta name="twitter:image" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Coronavirus-in-Thailand.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.aerospace-technology.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; Feed" href="https://www.aerospace-technology.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; Comments Feed" href="https://www.aerospace-technology.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; Coronavirus in Thailand: dealing with the 2019-nCoV outbreak and impact Comments Feed" href="https://www.aerospace-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aerospace-technology.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cf7-custom-style-css'  href='https://www.aerospace-technology.com/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.1' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.aerospace-technology.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='additional-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/css/additional.css?ver=4.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aerospace-technology.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/css/foundation.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/style.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.aerospace-technology.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' media='all' />
<style id='tablepress-default-inline-css'>
.tablepress tr{transition:all .5s ease-in-out}.tablepress thead th{background-color:#fff}.tablepress tbody > .row-2 td.column-2{font-size:1.8em!important;width:150px}.tablepress .odd td{background-color:#fff}.row-2 td{font-size:1.4em!important}.row-1.odd>.column-2{border:solid 1px #fff}td.column-1{font-size:4em!important}.tablepress thead th{font-weight:400}.tablepress tbody > tr:first-child > td{font-size:1.4em!important;color:#000}.tablepress tbody td.column-7{color:#64d9a4;background:#f7fcfe}.row-2>.column-1{color:#000!important}.tablepress tr:hover,table.tablepress tbody tr:nth-child(even):hover{background:#f7f7f7;box-shadow:0 0 3em 0 rgba(0,0,0,0.1);position:relative;z-index:999}.tablepress td,.tablepress th{font:1.8em Montserrat,helvetica,arial,sans-serif;padding:1em}.tablepress thead td,.tablepress thead th{border-bottom:solid 1px #9ef8e1;border-right:solid 1px #ebebeb}.tablepress tbody td{border-bottom:solid 1px #ebebeb;vertical-align:middle}.tablepress tbody td.column-1{color:#00dda0;transition:all .5s ease-in-out;border-left:solid .2em transparent}.tablepress tbody tr:hover td.column-1{border-left:solid .2em #00dda0}table.tablepress tbody tr:nth-child(even){background:none}.tablepress td.column-3,.tablepress th.column-3,.tablepress td.column-4,.tablepress th.column-4{background:#fbfbff;border-right:solid 1px #fff;transition:all .4s ease-in-out}.tablepress td.column-5,.tablepress th.column-5,.tablepress td.column-6,.tablepress th.column-6{background:#f7fdfa;border-right:solid 1px #fff;transition:all .4s ease-in-out}.tablepress thead tr:nth-of-type(2) th{font-size:1.4em}.tablepress tr:hover td.column-3,table.tablepress tbody tr:nth-child(even):hover td.column-3{background:#e0f9ec}.tablepress tr:hover td.column-4,table.tablepress tbody tr:nth-child(even):hover td.column-4{background:#e0f9ec}.tablepress tr:hover td.column-5,table.tablepress tbody tr:nth-child(even):hover td.column-5{background:#ddddfb}.tablepress tr:hover td.column-6,table.tablepress tbody tr:nth-child(even):hover td.column-6{background:#ddddfb}.tablepress td.up span,.tablepress td.down span{position:relative;padding-right:1em;display:inline-block}.tablepress td.up span{color:#64d9a4}.tablepress td.down span{color:#ebc3f8}.tablepress td.up span:after,.tablepress td.down span:after{content:"\f0d8";font:1em/1em fontawesome;color:#64d9a4;position:absolute;right:0;top:50%;height:1em;margin-top:-.5em}.tablepress td.down span:after{content:"\f0d7";color:#ebc3f8}.tablepress tr td.value-change{background:#f7fcfe}.tablepress tfoot{box-shadow:0 0 2em 0 rgba(0,0,0,0.1)}.tablepress tfoot tr,.tablepress tfoot tr td{background:#fff;text-align:right;padding:1.5em}
</style>
<script src='https://www.aerospace-technology.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/foundation.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.aerospace-technology.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aerospace-technology.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aerospace-technology.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.aerospace-technology.com/?p=33909' />
<link rel="alternate" type="application/json+oembed" href="https://www.aerospace-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aerospace-technology.com%2Ffeatures%2Fcoronavirus-affected-countries-thailand-measures-impact-tourism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aerospace-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aerospace-technology.com%2Ffeatures%2Fcoronavirus-affected-countries-thailand-measures-impact-tourism%2F&#038;format=xml" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"33909",title:"Coronavirus in Thailand: dealing with the 2019-nCoV outbreak and impact" }}});
			</script>
				 <!-- end premitive -->
	 <style id="tve_global_variables">:root{}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.aerospace-technology.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c8623439-038c-49e4-83a9-49e50a8b0277';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.aerospace-technology.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style id="wp-custom-css">
			.logo_footer img {
    max-width: 15em;
}		</style>
			<!-- Google Analytics (GA) code start -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 
	  ga('create', 'UA-3619893-11', 'auto');
	  ga('send', 'pageview');
	</script>
	<!-- Google Analytics (GA) code end -->
<script>
piAId = '376012';
piCId = '71903';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>



</head>
<body class="post-template post-template-single-tower post-template-single-tower-php single single-post postid-33909 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" >





	
<script src="https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>
<script src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>




<div class="universal-site-skin">

	<div id="skinTopBanner"></div>
	<div id="skinLeftBanner"></div>
	<div id="skinRightBanner"></div>


<!-- Cookie PopUp -->
<div id="cookiepopup">
	<h4>Aerospace Technology is using cookies</h4>
	<p>We use them to give you the best experience. If you continue using our website, we'll assume that you are happy to receive all cookies on this website.</p>
	<span id="cookiepopup-continue" class="cookiepopup-continue">Continue</span><a class="cookiepopup-learnmore" href="http://www.verdict.co.uk/privacy-policy/">Learn More</a>
	<a id="cookiepopup-closebutton" class="cookiepopup-closebutton">X</a>
</div>
<!-- End of Cookie PopUp -->



<!-- Top Leaderboard -->

	



	
				<div class="leaderboard top-leaderboard">
				<div id="div-gpt-ad-1321444687289-4" class="top-leaderboard-container">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-4'); });
				</script>
				 </div>
				 				 <div id='div-gpt-ad-1519057684144-0' class="top-leaderboard-container-new">
					<script>
					googletag.cmd.push(function()

					{ googletag.display('div-gpt-ad-1519057684144-0'); }
					);
					</script>
			     </div>
			     				 <div class="top-leaderboard-close">X</div>
			</div>
			




<div id="wrapper" class="open box-skin_layout">

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->

		
		<!-- <div class="translate">
			<p>Switch language:</p> 
					</div>
		.translate -->

		<!-- ad code start here -->
		<div class="onmb advt_btn btn"><a href="https://www.aerospace-technology.com/advertise-with-us/">Advertise with us</a></div>
		<!-- end ad code here-->
		<!-- Start Header -->
		<header class="header style1 site-header light">
			<div class="thesearch"><!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm --></div>
			<div class="row box-skin_logo-box">
				<!--<div class="small-2 columns text-left mobile-icon-holder">
					<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
				</div>-->
				<div class="large-3 medium-3 small-6 columns logo">
					<div class="site-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Verdict Media Limited">
																		<a itemprop="url" href="https://www.aerospace-technology.com/" class="logolink">
															<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-logo-1.png" class="logoimg desktop-logo" itemprop="logo"  alt="aerospace-technology-logo (1)" />
																						<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-logo-mobile.png" class="logoimg mobile-logo" itemprop="logo" alt="aerospace-technology-logo-mobile" />
													</a>
					</div>
				</div>
				<div class="large-5 medium-6 columns text-right block-ser">
					<!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm -->				</div>
				<div class="large-4 medium-3 small-6 columns nav-right-mobile">
					<ul class="login-links">
						<li class="login-hover"><span class="login-link">Log In</span><div class="dropdown-content" style="right:auto"><span><a href="https://www.aerospace-technology.com/login/">Log In</a></span><span class="register-mobilemenu"><a href="https://www.aerospace-technology.com/register">Register</a></span><span><a target="_blank" href="http://intelligence.aerospace-technology.com/">Market &amp; Customer Insight</a></span></div></li>							<li><a class="registermob" href="https://www.aerospace-technology.com/register/">Register</a></li>
												<li class="advt_btn btn"><a href="https://www.aerospace-technology.com/advertise-with-us/" style="padding: 5px!important;font-size: 0.6em!important;text-decoration: none;">Advertise with us</a></li>
					</ul>
						<div class="themobile-menu">
							<a class="mobile-toggle">
							</a>
									<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-mobile-navigation" class="mobile-menu"><li id="menu-item-27916" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27916"><a href="https://www.aerospace-technology.com/./aircraft/"><span><i class="fa fa-plus"></i></span>Aircraft</a>
<ul class="sub-menu">
	<li id="menu-item-27917" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27917"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27918" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27918 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27919" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27919 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27921" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27921"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27922" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27922"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27923" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27923"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27920" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27920 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27924" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27924"><a href="https://www.aerospace-technology.com/./airlines/"><span><i class="fa fa-plus"></i></span>Airlines</a>
<ul class="sub-menu">
	<li id="menu-item-27925" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27925"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27926" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27926 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27927" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27927 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27929" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27929"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27930" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27930"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27931" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27931"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27928" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27928 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27932" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27932"><a href="https://www.aerospace-technology.com/./business-aviation/"><span><i class="fa fa-plus"></i></span>Business Aviation</a>
<ul class="sub-menu">
	<li id="menu-item-27933" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27933"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27934" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27934 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27935" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27935 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27937" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27937"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27938" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27938"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27939" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27939"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27936" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27936 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27940" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27940"><a href="https://www.aerospace-technology.com/./aircraft-systems/"><span><i class="fa fa-plus"></i></span>Aircraft systems</a>
<ul class="sub-menu">
	<li id="menu-item-27941" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27941"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27942" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27942 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27943" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27943 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27945" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27945"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27946" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27946"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27947" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27947"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27944 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27948" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27948"><a href="https://www.aerospace-technology.com/./mro/"><span><i class="fa fa-plus"></i></span>MRO</a>
<ul class="sub-menu">
	<li id="menu-item-27949" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27949"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27950" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27950 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27951 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27953" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27953"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27954" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27954"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27955" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27955"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27952 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27956" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27956"><a href="https://www.aerospace-technology.com/./market-data/"><span><i class="fa fa-plus"></i></span>Market Data</a>
<ul class="sub-menu">
	<li id="menu-item-27957" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27957"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27958" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27958 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27959" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27959 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27961" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27961"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27960" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27960 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
	<li id="menu-item-27962" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27962"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27963" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27963"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-27964" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27964"><a href="https://www.aerospace-technology.com/./technology/"><span><i class="fa fa-plus"></i></span>Technology</a>
<ul class="sub-menu">
	<li id="menu-item-27965" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27965"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27966" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27966 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27967" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27967 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27969" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27969"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27970" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27970"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27971" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27971"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27968" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27968 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27972" class=" menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-27972"><a href="https://www.aerospace-technology.com/events/">Events</a></li>
</ul>																<ul id="menu-all-sections" class="mobile-menu secondary"><li id="menu-item-15667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15667"><a href="https://www.aerospace-technology.com/">Home</a></li>
<li id="menu-item-15317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15317 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
<li id="menu-item-15306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15306"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15307"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li>
<li id="menu-item-15315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15315 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
<li id="menu-item-15700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15700"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15310"><a href="https://www.aerospace-technology.com/contractors/">Products &#038; Services</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15316 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
<li id="menu-item-15585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15585"><a href="https://www.aerospace-technology.com/about-us-air/">About Airport Industry Review</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15308"><a href="https://www.aerospace-technology.com/company-releases/">Company Releases</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-15312"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15309"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-15311"><a href="https://www.aerospace-technology.com/events/">Events</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-15313"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-15314"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
<li id="menu-item-22742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22742"><a href="https://www.aerospace-technology.com/all-deals/">Deals</a></li>
</ul>										<div class="social-links">
											</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
	
						</div>
						<div class="search-mobile"></div>
				</div>
			</div>
						<nav class="site-nav">
				<div class="row">
					<!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm --><ul id="menu-main-navigation" class="cf"><li id="nav-menu-item-15345" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./aircraft/" class="menu-link main-menu-link">Aircraft</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Aircraft</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/aircraft">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/aircraft">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/aircraft">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/aircraft">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/aircraft">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/aircraft">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/aircraft">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/737-Max-450x340.jpg" alt="737 Max"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Boeing discovers new software issue on 737 Max aircraft</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/DroneUp-450x340.jpg" alt="DroneUp"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">US state Arizona and DroneUp sign participating addendum</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/Boeing-737-Max-450x340.jpg" alt="Boeing 737-MAX"/></a>
                          <div class="article-category"><a href="">Analysis</a></div>
                          <h3><a href="">January top news stories</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15347" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.aerospace-technology.com/./airlines/" class="menu-link main-menu-link">Airlines</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Airlines</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/airlines">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/airlines">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/airlines">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/airlines">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/airlines">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/airlines">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/airlines">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Coronavirus-in-Thailand-450x340.jpg" alt="Coronavirus in Thailand"/></a>
                          <div class="article-category"><a href="">Analysis</a></div>
                          <h3><a href="">Coronavirus in Thailand: dealing with the 2019-nCoV outbreak and impact</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/Boeing-737-Max-450x340.jpg" alt="Boeing 737-MAX"/></a>
                          <div class="article-category"><a href="">Analysis</a></div>
                          <h3><a href="">January top news stories</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Cathay-pacific-450x340.jpg" alt="Coronavirus"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Major Asian airlines reduce China bound flights due to coronavirus</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15348" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.aerospace-technology.com/./business-aviation/" class="menu-link main-menu-link">Business Aviation</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Business Aviation</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/business-aviation">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/business-aviation">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/business-aviation">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/business-aviation">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/business-aviation">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/business-aviation">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/business-aviation">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Coronavirus-in-Thailand-450x340.jpg" alt="Coronavirus in Thailand"/></a>
                          <div class="article-category"><a href="">Analysis</a></div>
                          <h3><a href="">Coronavirus in Thailand: dealing with the 2019-nCoV outbreak and impact</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/05/Airbus-Boeing-450x340.jpg" alt="Airbus vs Boeing"/></a>
                          <div class="article-category"><a href="">Analysis</a></div>
                          <h3><a href="">Airbus vs Boeing: a tale of two rivals</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/10/Gulfstream-G280-450x340.jpg" alt="Gulfstream G280"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">FAA approves Viasat’s Ka-band IFC system for Gulfstream G280 aircraft</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15346" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./aircraft-systems/" class="menu-link main-menu-link">Aircraft systems</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Aircraft systems</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/aircraft-systems">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/aircraft-systems">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/aircraft-systems">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/aircraft-systems">Storefront</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/aircraft-systems">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/aircraft-systems">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/aircraft-systems">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/737-Max-450x340.jpg" alt="737 Max"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Boeing discovers new software issue on 737 Max aircraft</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Stelia-Aerospace-450x340.jpg" alt="Stelia Aerospace"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Stelia Aerospace and Bombardier partner for SA2GE-3 aircraft</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Boeing-777X-450x340.jpg" alt="Boeing 777X"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">GKN Fokker Elmon to deliver EWIS for new Boeing 777X family</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15350" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./mro/" class="menu-link main-menu-link">MRO</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>MRO</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/mro">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/mro">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/mro">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/mro">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/mro">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/mro">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/mro">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/10/shutterstock_26952160-450x340.jpg" alt="Asia-Pacific to drive global military UAV market to US$14.8bn in 2029, says GlobalData"/></a>
                          <div class="article-category"><a href="">Research Reports</a></div>
                          <h3><a href="">Asia-Pacific to drive global military UAV market to US$14.8bn in 2029, says GlobalData</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/09/Airasia-450x340.jpg" alt="Airasia"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Airbus increases industrial presence in Malaysia with new projects</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/07/Dassault-Aviation-450x340.jpg" alt="Dassault Aviation"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Dassault Aviation acquires maintenance and FBO activities of RUAG</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15349" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./market-data/" class="menu-link main-menu-link">Market Data</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Market Data</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/market-data">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/market-data">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/market-data">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/market-data">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/market-data">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/market-data">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/market-data">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/05/Airbus-Boeing-450x340.jpg" alt="Airbus vs Boeing"/></a>
                          <div class="article-category"><a href="">Analysis</a></div>
                          <h3><a href="">Airbus vs Boeing: a tale of two rivals</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/09/capstone-2-450x340.jpg" alt="capstone-2"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Advanced Space selected to develop CubeSat pathfinder mission</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/shutterstock_71276482-1.jpg" /></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">ANAC to implement Seabury Solutions’ eAuthority for civil operations</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15351" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./technology/" class="menu-link main-menu-link">Technology</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Technology</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/technology">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/technology">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/technology">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/technology">Storefront</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/technology">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/technology">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/technology">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Hong-Kong-Airlines-450x340.jpg" alt="Hong Kong Airlines"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Aircom secures contract from Hong Kong Airlines for IFEC solutions</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/shutterstock_148062938-450x340.jpg" alt="Masdar-backed graphene to reach tipping point"/></a>
                          <div class="article-category"><a href="">Comment</a></div>
                          <h3><a href="">Masdar-backed graphene to reach tipping point</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href=""><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/Elbit-Systems-450x340.jpg" alt="Elbit Systems"/></a>
                          <div class="article-category"><a href="">News</a></div>
                          <h3><a href="">Elbit Systems demonstrates HyDrop solution using Air Tractor aircraft</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>

                <li class="nav-all"><span class="mega-toggle">All</span>
                <div class="mega-menu mega-menu-all">

                    <!-- .top-level-nav -->
                    <div class="all-sections">
                      <h2>All sections</h2><ul class="row"><li class="large-4 columns"><a href="https://www.aerospace-technology.com/">Home</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./news/">News</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/advertise-with-us/">Advertise With Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/contractors/">Products & Services</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/about-us-air/">About Airport Industry Review</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/company-releases/">Company Releases</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/events/">Events</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/all-deals/">Deals</a></li></ul></div>
                    <!-- .all-sections -->
                  </div>
                </div>
                <!-- .mega-menu -->
              </li>
              <li class="nav-search">
                <span class="search-toggle"></span>
                  
                <span class="search-close"></span>
              </li>
      </ul>				</div>
			</nav>
					</header>
		<!-- End Header -->





<style>
@media (max-width: 940px) {
  .top-leaderboard {
    display: none;
    overflow: hidden;
     }
}
@media (max-width: 990px) {
  .top-leaderboard {
    display: block !important; 
  }
  .top-leaderboard-container {
    display: none !important;
  }
  .top-leaderboard-container-new {
    display: block !important;
	}
}
</style>


<div id="infinite-article" data-infinite="on" class="article on">
						<main class="row post-detail-row top-padding">
			
			
						<!-- SPONSORED ARTICLE SECTION -->

			<div class="row">
				<div >
					<header class="post-title entry-header">
					
						<div class="article-date" itemprop="datePublished">7 February 2020</div>
						 
						<div class="post-categories">
						Analysis						
						</div> 	 					<h1 class="entry-title" itemprop="name headline">Coronavirus in Thailand: dealing with the 2019-nCoV outbreak and impact</h1>						<div class="post-author">By <strong rel="author" itemprop="author" class="author"><a href="https://www.aerospace-technology.com/author/praveen-dudduprogressivemediagroup-in/">Praveen Duddu</a></strong></div>
						<!--<div class="translate">
							<p>Switch language:</p> 
													</div>
						 .translate -->

						  <aside class="share-article hide-on-print ">
    <div class="row">
        <div class="share-title">Share</div>
          <aside class="share-article share-main simple hide-on-print small-only-text-center text-right">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aerospace-technology.com%2Ffeatures%2Fcoronavirus-affected-countries-thailand-measures-impact-tourism%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Coronavirus+in+Thailand%3A+dealing+with+the+2019-nCoV+outbreak+and+impact&url=https%3A%2F%2Fwww.aerospace-technology.com%2Ffeatures%2Fcoronavirus-affected-countries-thailand-measures-impact-tourism%2F&via=Aerospace+Technology" class="twitter social "><i class="fa fa-twitter"></i></a>
    <a href="https://pinterest.com/pin/create/link/?url=https://www.aerospace-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/&media=https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Coronavirus-in-Thailand.jpg&description=Coronavirus+in+Thailand%3A+dealing+with+the+2019-nCoV+outbreak+and+impact" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
    <a href="https://www.linkedin.com/cws/share?url=https://www.aerospace-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
    <a href="mailto:?subject=Verdict: Coronavirus in Thailand: dealing with the 2019-nCoV outbreak and impact&body=https%3A%2F%2Fwww.aerospace-technology.com%2Ffeatures%2Fcoronavirus-affected-countries-thailand-measures-impact-tourism%2F%0D%0AYou can register to the site here:https://www.aerospace-technology.com/register" class="boxed-icon email"><i class="fa fa-envelope"></i></a>
    <a href="http://www.reddit.com/submit?url=https://www.aerospace-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/&title=Coronavirus+in+Thailand%3A+dealing+with+the+2019-nCoV+outbreak+and+impact" class="reddit social"><i class="fa fa-reddit"></i></a>
  </aside>
  </aside>
						
															<p class="article-description" itemprop="description">Thailand is dealing with the second-highest number of confirmed coronavirus infection cases after China, within three weeks of reporting its first confirmed case.
</p>
													
					</header>
				</div>
							<!-- END OF SPONSORED ARTICLE SECTION -->
			
				<div class="small-12 medium-8 large-8 columns primary-content">
				    <div class="entry-content">
						<article itemscope itemtype="https://schema.org/NewsArticle" class="post blog-post post-33909 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-coronavirus tag-featured tag-homepage-top-section sector-airlines sector-airports sector-business-aviation region-asia-pacific region-thailand reporting-features-web" id="post-33909" role="article" data-id="33909" data-url="https://www.aerospace-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/">

						    	<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author hide"><a href="https://www.aerospace-technology.com/author/praveen-dudduprogressivemediagroup-in/" title="Posts by Praveen" rel="author">Praveen</a></strong>
		<time class="date published time hide" datetime="2020-02-07T07:30:21+00:00" itemprop="datePublished" content="2020-02-07T07:30:21+00:00">1 day ago</time>
		<meta itemprop="name headline" class="entry-title" content="Coronavirus in Thailand: dealing with the 2019-nCoV outbreak and impact">
		<meta itemprop="dateModified" class="date updated" content="2020-02-07T11:06:56+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Aerospace Technology">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/img/logo.png">
			</span>
			<meta itemprop="url" content="https://live-kgi-verdict-network.pantheonsite.io">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		  <meta itemprop="url" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Coronavirus-in-Thailand.jpg">
		  <meta itemprop="width" content="800">
		  <meta itemprop="height" content="600">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.aerospace-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/">
							</aside>
	
						  	<div class="share-container">
								<div class="post-content-container">
									<div class="post-content cf">

																			
																					<style>body.single-projects .post-content :not(p) img, body.single-post .post-content :not(p) img { display: none; }</style>
											<figure class="carousel">
                                                                                                <a href="https://www.aerospace-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/" title="">												
                                                <!--<meta itemprop="representativeOfPage" content="true"> -->
                                                <meta itemprop="url" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Coronavirus-in-Thailand.jpg">
                                                    <img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Coronavirus-in-Thailand.jpg" alt="Coronavirus in Thailand" itemprop="image"/>
                                                    <figcaption class="caption" itemprop="description"></figcaption>
                                                </a>
                                                                                            </figure>
										
										
		                                    <!-- article after 3rd para ads start here -->
		                                    											<p>GlobalData&#8217;s latest <a href="https://www.pharmaceutical-technology.com/coronavirus-influencers/" target="_blank" rel="noopener noreferrer">Coronavirus Influencers dashboard</a> is now live on Pharmaceutical Technology and it enables you to track the latest developments related to the coronavirus outbreak and follow twitter activity of leading influencers on the epidemic.
<hr />
<p><strong>Follow the latest updates on coronavirus outbreak:</strong>
<p><em><a href="http://www.pharmaceutical-technology.com/features/coronavirus-outbreak-the-countries-affected/">Coronavirus outbreak: Full list of the affected countries</a></em>
<p><em>Coronavirus-affected countries: <a href="http://www.pharmaceutical-technology.com/features/coronavirus-affected-countries-china-outbreak/" target="_blank" rel="noopener noreferrer">China</a> <a href="http://www.pharmaceutical-technology.com/features/coronavirus-affected-countries-philippines-measures-impact-tourism-economy/" target="_blank" rel="noopener noreferrer">Philippines</a>  <a href="http://www.pharmaceutical-technology.com/features/coronavirus-affected-countries-india-measures-impact-pharma-economy/" target="_blank" rel="noopener noreferrer">India</a></em>
<p><em><a href="https://www.pharmaceutical-technology.com/features/coronavirus-countries-tested-negative/" target="_blank" rel="noopener noreferrer">Countries that tested negative &#8211; see where coronavirus has not yet reached</a></em><br><div class='dianomi_video' data-dianomi-video-id='4675' id='dv_4675' style='margin: 0 auto; max-width: 800px;'></div>
<p><em><a href="https://www.pharmaceutical-technology.com/news/coronavirus-a-timeline-of-how-the-deadly-outbreak-evolved/">Coronavirus timeline of events and latest updates</a></em>
<p><a href="https://www.airport-technology.com/features/coronavirus-measures-world-airports/" target="_blank" rel="noopener noreferrer"><em>Coronavirus safety measures at world airports</em></a>
															

														
<p><a href="https://www.pharmaceutical-technology.com/analysis/coronavirus-mers-cov-drugs/" target="_blank" rel="noopener noreferrer"><em>Vaccines/drugs in the pipeline for coronavirus prevention and treatment</em></a>
<p><a href="https://www.pharmaceutical-technology.com/features/coronavirus-countries-with-suspected-cases/" target="_blank" rel="noopener noreferrer"><em>Countries with suspected coronavirus cases</em></a>
<hr />
<p>The first novel coronavirus (nCoV) infection in Thailand was reported on 13 January 2020, making it the first country outside China to report such infection.
<p>Confirmed cases reached 25, including one person in serious condition, by 05 February. Out of the confirmed cases, six are Thai citizens and 19 are of Chinese origin.
<p>According to a study by the University of Southampton&#8217;s WorldPop team, <a href="https://www.pharmaceutical-technology.com/news/thailand-high-risk-coronavirus/" target="_blank" rel="noopener noreferrer">Thailand topped the high-risk countries from coronavirus</a>.
<p>The coronavirus outbreak has hit Thailand after a weak third quarter for the economy. Thailands economic growth slowed down to 2.4% in Q3 2019.
<p>The Thai government has taken a number of fiscal and non-fiscal measures to contain the impact on the well being of its people as well as its economy.
<h2><strong>Evacuations by the Thai government</strong></h2>
<p>The Thailand government evacuated 138 Thailand citizens on 04 February from Wuhan, China. The evacuees arrived at the U-Tapao airport aboard a Thai AirAsia. They were checked for symptoms and sanitised upon arrival.
<p>Out of the 138 evacuees, six have been transferred to hospitals upon detecting high temperatures and the rest will be quarantined for a period of 14 days in a naval resort in Sattahip.
<h2><strong>Thailand hospitals treating or testing for coronavirus</strong></h2>
<p>Doctors at the Rajavithi Hospital in Bangkok have reportedly succeeded in using a combination of HIV drugs including lopinavir and ritonavir and the antiviral medication oseltamivir, as quoted by Reuters.
<p>Recently confirmed cases are being observed and treated at Queen Sirikit Naval Hospital in Sattahip. Other hospitals either testing suspects or creating awareness to the public are Nakhon Pathom and Samitivej hospitals.
<h2><strong>Preventive measures by the Thailand government</strong></h2>
<p>Thailand raised its travel advisory to level 3 on 23 January 2020, advising to avoid all non-essential travel to China. The Department of Disease Control (DDC) is screening all arriving passengers on direct flights from Wuhan to the Suvarnabhumi, Don Mueang, Chiang Mai, Phuket, Chiang Rai, and Krabi airports. It has also placed health surveillance systems at 28 other airports.
<p>Screening measures have also been placed at all hospitals admitting patients with symptoms of the coronavirus infection including fever, cough, and sneezing. Health educators have been advised to perform screening within the community and alert any cases to the DDC on its hotline number 1422.
<h3><strong>How prepared is Thailand to deal with the epidemic?</strong></h3>
<p>A note by the Thailand Embassy stated that Thailand was Asia’s most prepared country in the event of an epidemic, as ranked by Johns Hopkins University, and sixth out of 165 countries globally.
<p>Thailand ranked second in having a robust health system capable of treating the sick and protecting healthcare workers. It was ranked third in the prevention of the emergence or release of pathogens.
<p>Thailand’s Ministry of Public Health launched the ‘Big Cleaning Week’ on 04 February to make the general public aware of personal hygiene practices at the workplace, home, and public places. Hotel operators have been advised to monitor the health of tourists for coronavirus symptoms.
<h2><strong>Coronavirus impact </strong><strong>and measures in Thailand<br />
</strong></h2>
<p>China being the biggest exporter of goods to Thailand, a negative impact on trade is imminent. China accounts for approximately 20% of Thailand’s imports. Thailand’s exports to China are feared to come down by $65m approximately, according to the Thai National Shippers’ Council as reported by Reuters.
<p>Thailand already saw a weak Q2 2019, during which the exports fell by 7.9%, while Q3 was no different. The services sector offset the slow down caused by the manufacturing sector, but may not rescue the economy in Q1 2020.
<p>Here&#8217;s a snapshot of Thailand&#8217;s trade:
<p><iframe id="datawrapper-chart-X0I0P" style="width: 0; min-width: 100% !important; border: none;" title="Snapshot: Thailand economy and trade" src="//datawrapper.dwcdn.net/X0I0P/1/" height="231" frameborder="0" scrolling="no" aria-label="Table"></iframe><script>!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
</script>
<p>Industries that are expected to be hit by the coronavirus outbreak in Thailand are tourism, shipping, and hospitality (including hotels and restaurants).
<h3><strong>Fiscal measures to contain the coronavirus impact</strong></h3>
<p>Thailand took immediate fiscal measures to reduce the economic impact of the coronavirus outbreak.
<p>The Thai Secretary of the Monetary Policy Committee (MPC) announced its decision to reduce the policy rate by 0.25% from 1.25% to 1%. The decision was taken following an assessment of the Thailand economy, which is expected to witness a slower growth rate in 2020 owing to the impact of the coronavirus outbreak and the delay in the enactment of the Annual Budget Expenditure Act.
<p>The MPC noted that the financial stability of the country was vulnerable and more accommodative monetary policies would help in alleviating the negative impact caused by the outbreak. It recommended that liquidity provision and debt restructuring will help the businesses and households impacted and hence recommended the policy rate cut.
<h3><strong>Non-fiscal measures: </strong><strong>Minimising the impact on tourism</strong></h3>
<p>Tourism is a crucial sector for Thailand, with Chinese tourists accounting for the majority of the tourist population. The services sector alone accounts for approximately one-tenth of Thailand’s GDP.
<p>Health concerns over coronavirus have led to a decline in the number of tourists arriving in Thailand. The Thai Tourism Ministry estimates that the coronavirus impact could result in a revenue loss of 50 billion baht ($1.52bn) for the tourism industry, as quoted by Reuters.
<p>The Tourism Authority of Thailand (TAT) assured that precautionary measures have been placed to ensure the safety of tourists. It also noted that all events, shops and attractions including Thailand’s events and festivals planned between January 2020 and March 2020 would continue as per schedule.
<p>The government is also taking preventive measures such as:
<ul>
<li>Placing screening systems at popular tourist spots such as Asiatique The Riverfront</li>
<li>Advising visitors to wear masks</li>
<li>Providing alcohol-based sanitisers and masks at attractions such as Siam Niramit</li>
<li>Performing additional cleaning and disinfection across public transportation</li>
</ul>
<p>To avoid further decline in visitors, The Tourism Authority of Thailand (TAT) assured visitors of strong measures to maintain hygiene and prevent the viral spread.
<p>Thai authorities are also considering to limit export of surgical masks to avoid shortage in the country, the demand for which has been surging since the epidemic&#8217;s outbreak. Thailand exports approximately 400 million masks a year.
<h3><strong>Issue of health cards to travellers</strong></h3>
<p>TAT is also issuing Health Beware Cards to travellers arriving in Thailand, which can be shown to doctors in case of feeling symptoms such as fever, cough and breathing difficulties within 14 days of arriving in Thailand.
<div class='yarpp-related'>

	<div class="fixed-related-posts" id="stick-related">
		<div class="row">
			<h3>What you should read next</h3>
			<ol>
														<li class="large-3 columns">
						<article>
							<div class="row">
								<div class="large-4 columns">
									<a href="https://www.aerospace-technology.com/features/coronavirus-measures-world-airports/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=image" rel="bookmark" title="Coronavirus safety measures at major international airports">
										<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/2-image-Immigration-at-Changi-airport-450x340.jpg" alt="">
										
									</a>
								</div>
								<div class="large-8 columns">

									<span><a href="https://www.aerospace-technology.com/features/coronavirus-measures-world-airports/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=headline" rel="bookmark" title="Coronavirus safety measures at major international airports">Coronavirus safety measures at major international airports</a></span>

								</div>
							</div>
						</article>
					</li>
																			<li class="large-3 columns">
						<article>
							<div class="row">
								<div class="large-4 columns">
									<a href="https://www.aerospace-technology.com/news/blockchain-technology-fund-decentralised-space-exploration/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=image" rel="bookmark" title="Blockchain technology to fund decentralised space exploration">
										<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/01/SpaceBit-2-450x340.jpg" alt="">
										
									</a>
								</div>
								<div class="large-8 columns">

									<span><a href="https://www.aerospace-technology.com/news/blockchain-technology-fund-decentralised-space-exploration/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=headline" rel="bookmark" title="Blockchain technology to fund decentralised space exploration">Blockchain technology to fund decentralised space exploration</a></span>

								</div>
							</div>
						</article>
					</li>
																			<li class="large-3 columns">
						<article>
							<div class="row">
								<div class="large-4 columns">
									<a href="https://www.aerospace-technology.com/news/spacexs-falcon-9-tests-new-landing-method-unexpected-success/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=image" rel="bookmark" title="SpaceX’s Falcon 9 tests new landing method with unexpected success">
										<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/02/Falcon-9-450x340.jpg" alt="">
										
									</a>
								</div>
								<div class="large-8 columns">

									<span><a href="https://www.aerospace-technology.com/news/spacexs-falcon-9-tests-new-landing-method-unexpected-success/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=headline" rel="bookmark" title="SpaceX’s Falcon 9 tests new landing method with unexpected success">SpaceX’s Falcon 9 tests new landing method with unexpected success</a></span>

								</div>
							</div>
						</article>
					</li>
																			<li class="large-3 columns">
						<article>
							<div class="row">
								<div class="large-4 columns">
									<a href="https://www.aerospace-technology.com/features/airbus-vs-boeing/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=image" rel="bookmark" title="Airbus vs Boeing: a tale of two rivals">
										<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/05/Airbus-Boeing-450x340.jpg" alt="">
										
									</a>
								</div>
								<div class="large-8 columns">

									<span><a href="https://www.aerospace-technology.com/features/airbus-vs-boeing/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=headline" rel="bookmark" title="Airbus vs Boeing: a tale of two rivals">Airbus vs Boeing: a tale of two rivals</a></span>

								</div>
							</div>
						</article>
					</li>
												</ol>
		</div>
		<div class="close-toggle close-related">Close</div>
	</div>
</div>
										    		                                    <!-- article after 3rd para ads end here -->
											<script>
											jQuery( document ).ready(function() {
												/* Companies carousel */
												jQuery('.carousel').slick({
												  dots: true,
												  infinite: true,
												  speed: 300,
												  lazyLoad: 'ondemand',
												  slidesToShow: 1,
												  slidesToScroll: 1,
												  adaptiveHeight: true
												});
											});
											</script>

																					<!-- .under-post-lead-capture -->

								    		
										</div>
										<!-- .post-content -->
									</div>
									<!-- .post-content-container -->
		           				</div>
		           				<!-- .share-container -->
						</article>
					</div>
					<!-- .entry-content -->

					
					
					
				</div>
				<!-- .primary -->

				<div class="large-4 columns secondary-content">
        <div class="related-companies si" style="margin: 3em 0;">
            <div class="related-companies-heading">
                <h3>RECOMMENDED COMPANIES</h3>
            </div>
            <div class="joyride">
                <h4>Learn more</h4>
                <p>Hover over the logos to learn more about the companies who made this project possible.</p>
                <div class="cta-toggle show-me-toggle"><a href="#company1">Show me</a></div>
                <div class="close-toggle">Close</div>
            </div>
            <!-- .learn-mpre -->
            <ul class="sal">
                                    
			<li class="company-hover-tracking" id="company15432" data-url="https://www.aerospace-technology.com/contractors/power/vpt-aero/">
			  <div class="row">
					<div class="small-3 large-3 columns">           
   						     <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/10/LOGO.jpg"/>					</div>
					<div class="small-9 large-9 columns">
						<h4>VPT</h4>	  
						<p>						   VPT is a leading supplier of power conversion solutions for...                           </p>
					</div>
				</div>
				<div class="storefront-preview preview-old">
					<div class="row">
						<div class="large-7 columns">
						<div class="company_info_sp">
							<div class="ci_image">
			                <a href="https://www.aerospace-technology.com/contractors/power/vpt-aero/">
			                <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/10/LOGO.jpg"/>
								</a>
        </div>
        <div class="c_name">
            <a href="https://www.aerospace-technology.com/contractors/power/vpt-aero/">
                VPT            </a>
        </div>
    </div>
            <div class="about">
            <h5>About</h5>
            <p>
                VPT is a leading supplier of power conversion solutions for critical power systems in aerospace applications such as launch vehicles and deepspace facilities.            </p>
        </div>
        
            
                <div class="products">
                    <h5>Products</h5>
                                            <a href="https://www.aerospace-technology.com/products/svrmh28-emi-filter/#vpt-aero">
                            <article>
                                <div class="row">
                                    <div class="large-3 columns">
                                        <img class="whitepaperimg" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/06/svrm-product.jpg"/>                                    </div>
                                    <div class="large-9 columns">
                                        <h6><a href="https://www.aerospace-technology.com/products/svrmh28-emi-filter/#vpt-aero">SVRMH28 EMI Filter</a></h6>
                                        <p>
                                            With a fully passive design, the SVR Series of EMI filters are immune to degradation from radiation and are designed for TOR compliance for the longevity of your space mission.                                        </p>
                                    </div>
                                </div>
                            </article>
                        </a>
                                                <a href="https://www.aerospace-technology.com/products/svrga0508s-point-load-converter/#vpt-aero">
                            <article>
                                <div class="row">
                                    <div class="large-3 columns">
                                        <img class="whitepaperimg" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/06/svrga-product.jpg"/>                                    </div>
                                    <div class="large-9 columns">
                                        <h6><a href="https://www.aerospace-technology.com/products/svrga0508s-point-load-converter/#vpt-aero">SVRGA0508S Point-of-Load Converter</a></h6>
                                        <p>
                                            Combine our extensive family of DC-DC converters for space with VPT’s point-of-load converters for space and EMI filters for space to create a lightweight, extremely efficient, space-qualified distributed power system.                                        </p>
                                    </div>
                                </div>
                            </article>
                        </a>
                                        </div>
                                    <div class="spcategory">

                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#white-papers">WhitePapers</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#press-releases">Press Releases</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#regional-offices">Regional Offices</a></span>
                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#videos">Video</a></span>

                    </div>
                    </div>
                    <div class="large-5 columns">
                        <div class="spenquiry">
                            <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
							<span>Follow</span></a>
                                <h3>Make an Enquiry</h3>
                        </div>
                        <div class="sfenquiry text-center">

                            <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/power/vpt-aero/#contact-company">
                                <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                <input type="text" name="your-firstname" placeholder="First name" value="">
                                <input type="text" name="your-lastname" placeholder="Last name" value="">
                                <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
					                    <p>Follow the company to be always up to date with this company</p>
					                </span>
                                <input type="submit" name="enquiry-submit" value="Message Company">
                            </form>
                        </div>
                    </div>
                    </div>
                    </div>
					<!-- new storefront-preview 2019-->

					
					<div class="storefront-preview preview-lat-2019" style="display:none;">

                    <div class="company_info_sp">
                        <div class="company-logo">
                            <a href="https://www.aerospace-technology.com/contractors/power/vpt-aero/">
                            <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/10/LOGO.jpg"/>                                
                            </a>
                        </div>
                        <!-- .company-logo -->
                        <div class="company-name">
                          <a href="https://www.aerospace-technology.com/contractors/power/vpt-aero/">
                            VPT                          </a>
                        </div>
                        <!-- .company-name -->
                    </div>
                    <!-- .company_info_sp -->

                                            <div class="about">
                            <p>VPT is a leading supplier of power conversion solutions for critical power systems in aerospace applications such as launch vehicles and deepspace facilities.</p>
                        </div>
                     
                        
                        <!--                        <div class="spcategory">

                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#press-releases">Press Releases</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#regional-offices">Regional Offices</a></span>
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#videos">Video</a></span>

                        </div>
                    


                        <div class="spenquiry">
                                  <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
                            <span>Follow</span></a>                            
                            <h3>Make an Enquiry</h3>
                        </div>
                            <div class="sfenquiry text-center">
                               
                                <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/power/vpt-aero/#contact-company">
                                    <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                    <input type="text" name="your-firstname" placeholder="First name" value="">
                                    <input type="text" name="your-lastname" placeholder="Last name" value="">
                                    <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                    <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
                                        <p>Follow the company to be always up to date with this company</p>
                                    </span>
                                    <input type="submit" name="enquiry-submit" value="Message Company">
                                </form>
                            </div>
                        </div>

                    -->

                            <div class="preview-actions">
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/power/vpt-aero/#regional-offices">Regional Offices</a></span>
                            </div>

                            <div class="message-company"><a href="https://www.aerospace-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/">Message company</a></div>
                            
                        </div>
                        <!-- new storefront-preview 2019-->
                    </li>
                    
                                            </ul>
        </div>
                                <!-- Dianomy ads start here -->
                        						<div class="si articles-with-same-tag">


						
								<h2>Posts tagged <em>Coronavirus</em></h2>

								<ul class="sal">

									
						        	<li class="row">

						        		<div class="large-3 columns">
						        			<a href="https://www.aerospace-technology.com/features/coronavirus-measures-world-airports/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/2-image-Immigration-at-Changi-airport-80x75.jpg" /></a>
						        		</div>
						        		<div class="large-9 columns">
						        			<a href="https://www.aerospace-technology.com/features/coronavirus-measures-world-airports/">Coronavirus safety measures at major international airports</a>
						        		</div>
						        	</li>

								
						        	<li class="row">

						        		<div class="large-3 columns">
						        			<a href="https://www.aerospace-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Coronavirus-in-Thailand-80x75.jpg" /></a>
						        		</div>
						        		<div class="large-9 columns">
						        			<a href="https://www.aerospace-technology.com/features/coronavirus-affected-countries-thailand-measures-impact-tourism/">Coronavirus in Thailand: dealing with the 2019-nCoV outbreak and impact</a>
						        		</div>
						        	</li>

								
						        	<li class="row">

						        		<div class="large-3 columns">
						        			<a href="https://www.aerospace-technology.com/news/major-asian-airlines-reduce-china-bound-flights-due-to-coronavirus/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Cathay-pacific-80x75.jpg" /></a>
						        		</div>
						        		<div class="large-9 columns">
						        			<a href="https://www.aerospace-technology.com/news/major-asian-airlines-reduce-china-bound-flights-due-to-coronavirus/">Major Asian airlines reduce China bound flights due to coronavirus</a>
						        		</div>
						        	</li>

								
						        	<li class="row">

						        		<div class="large-3 columns">
						        			<a href="https://www.aerospace-technology.com/news/italy-israel-ban-flights-china/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/800px-El_Al_707_at_Zurich_1982-80x75.jpg" /></a>
						        		</div>
						        		<div class="large-9 columns">
						        			<a href="https://www.aerospace-technology.com/news/italy-israel-ban-flights-china/">Coronavirus: Italy and Israel ban all flights from China</a>
						        		</div>
						        	</li>

								
						        	<li class="row">

						        		<div class="large-3 columns">
						        			<a href="https://www.aerospace-technology.com/news/airlines-cancel-flights-to-china-to-limit-spread-of-coronavirus/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/798px-G-XWBA_LEMD_15-08-2019b-80x75.jpg" /></a>
						        		</div>
						        		<div class="large-9 columns">
						        			<a href="https://www.aerospace-technology.com/news/airlines-cancel-flights-to-china-to-limit-spread-of-coronavirus/">Airlines cancel flights to China to limit spread of coronavirus</a>
						        		</div>
						        	</li>

								
								</ul>
	 														
						<div class="view-all"><a href="/tag/coronavirus">View all</a></div>

					</div>
					<!-- .article-with-same-tag -->

					<a class="twitter-timeline" data-height="900" href="https://twitter.com/WHO?ref_src=twsrc%5Etfw">Tweets by WHO</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

				</div>
				<!-- .secondary-content -->

			</main>
			<!-- YARPP -->
			<div class='yarpp-related'>

	<div class="fixed-related-posts" id="stick-related">
		<div class="row">
			<h3>What you should read next</h3>
			<ol>
														<li class="large-3 columns">
						<article>
							<div class="row">
								<div class="large-4 columns">
									<a href="https://www.aerospace-technology.com/features/coronavirus-measures-world-airports/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=image" rel="bookmark" title="Coronavirus safety measures at major international airports">
										<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/01/2-image-Immigration-at-Changi-airport-450x340.jpg" alt="">
										
									</a>
								</div>
								<div class="large-8 columns">

									<span><a href="https://www.aerospace-technology.com/features/coronavirus-measures-world-airports/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=headline" rel="bookmark" title="Coronavirus safety measures at major international airports">Coronavirus safety measures at major international airports</a></span>

								</div>
							</div>
						</article>
					</li>
																			<li class="large-3 columns">
						<article>
							<div class="row">
								<div class="large-4 columns">
									<a href="https://www.aerospace-technology.com/news/blockchain-technology-fund-decentralised-space-exploration/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=image" rel="bookmark" title="Blockchain technology to fund decentralised space exploration">
										<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/01/SpaceBit-2-450x340.jpg" alt="">
										
									</a>
								</div>
								<div class="large-8 columns">

									<span><a href="https://www.aerospace-technology.com/news/blockchain-technology-fund-decentralised-space-exploration/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=headline" rel="bookmark" title="Blockchain technology to fund decentralised space exploration">Blockchain technology to fund decentralised space exploration</a></span>

								</div>
							</div>
						</article>
					</li>
																			<li class="large-3 columns">
						<article>
							<div class="row">
								<div class="large-4 columns">
									<a href="https://www.aerospace-technology.com/news/spacexs-falcon-9-tests-new-landing-method-unexpected-success/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=image" rel="bookmark" title="SpaceX’s Falcon 9 tests new landing method with unexpected success">
										<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2018/02/Falcon-9-450x340.jpg" alt="">
										
									</a>
								</div>
								<div class="large-8 columns">

									<span><a href="https://www.aerospace-technology.com/news/spacexs-falcon-9-tests-new-landing-method-unexpected-success/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=headline" rel="bookmark" title="SpaceX’s Falcon 9 tests new landing method with unexpected success">SpaceX’s Falcon 9 tests new landing method with unexpected success</a></span>

								</div>
							</div>
						</article>
					</li>
																			<li class="large-3 columns">
						<article>
							<div class="row">
								<div class="large-4 columns">
									<a href="https://www.aerospace-technology.com/features/airbus-vs-boeing/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=image" rel="bookmark" title="Airbus vs Boeing: a tale of two rivals">
										<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/05/Airbus-Boeing-450x340.jpg" alt="">
										
									</a>
								</div>
								<div class="large-8 columns">

									<span><a href="https://www.aerospace-technology.com/features/airbus-vs-boeing/?utm_source=Related%20Posts&utm_medium=website&utm_campaign=Fixed%20Related%20Posts&utm_content=headline" rel="bookmark" title="Airbus vs Boeing: a tale of two rivals">Airbus vs Boeing: a tale of two rivals</a></span>

								</div>
							</div>
						</article>
					</li>
												</ol>
		</div>
		<div class="close-toggle close-related">Close</div>
	</div>
</div>

						<div class="row">
				<div class="small-12 columns">
				<!-- Start Related Posts -->
												<!-- End Related Posts -->
				</div>
			</div>
				
        <!-- Dianomy ads start here -->
		<!-- <div class="dianomi-posts" style="margin-top: 3em">
		<div class="row">
			<iframe width="100%" height="290" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3409" style="width: 100%; border: none; overflow: hidden;"></iframe>
		</div>
	</div> -->
		<!-- Dianomy ads end here -->
  
	

	<section class="in-between-articles bottom-leaderboard-wrapper">
		<div class="leaderboard bottom-leaderboard">
		      <div id="div-gpt-ad-1321444687289-1">
		      	<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-1'); });
			  	</script>
		      </div>
		</div>
	</section>


			<style>
		#infinite-article,.site-footer{padding-left:0px !important;}</style>		<!-- .article-sidebar -->

</div>
<!-- .article -->

<script>
jQuery(document).ready(function(){
	jQuery(".site-nav ul li").hover(function(){
			jQuery(".article-sidebar").toggleClass("zindex2");
			jQuery(".sidebar-toggle").toggleClass("zindex2");

	});
	jQuery(".site-nav ul li .mega-menu").hover(function(){
			jQuery(".article-sidebar").toggleClass("zindex");
			jQuery(".project-sidebar").toggleClass("zindex");
			jQuery(".sidebar-toggle").toggleClass("zindex");
	});
	jQuery(".close-survey").click(function(){
			jQuery("body").addClass("survey-closed");
	});
});
</script>
<script>
jQuery(document).ready(function(){
if (jQuery(window).width() < 600) {
	 jQuery("body").addClass("sidebar-closed");
}
});
</script>
<script>
jQuery('.preview-old').show();
</script>
<style>
	strong.author {
    color: #0b2d4c;
}
</style>




<!--<div class="client-pop-up article-promo-pop-up">

	<section>

		<h2>Company name</h2>

		<div class="content-label">Recommended for you</div>

		<h3><a href="https://www.packaging-gateway.com/innovation-in-packaging-de/die-losung-der-zukunft-die-digitale-verpackungswirtschaft-in-deutschland">Die Lösung der Zukunft: Die digitale Verpackungswirtschaft in Deutschland</a></h3>

		<div class="feature-image">
			<a href=""><img src="https://www.packaging-gateway.com/wp-content/uploads/sites/2/2019/08/future-botles.jpg" alt="Future bottles"></a>
		</div>

		<div class="cta"><a href="https://www.packaging-gateway.com/innovation-in-packaging-de/die-losung-der-zukunft-die-digitale-verpackungswirtschaft-in-deutschland">Continue reading</a></div>

		<div class="close-toggle">Close</div>

	</section>

</div>
 .client-pop-up -->




















<div class="company-targeted-pop-up" id="corporate_meed" style="display: none;">
				<header>
					<h2>Your recommended content</h2>
				</header>
				<div class="row">
					<div class="large-6 columns recommended-article">
						<div class="headline-highlight">Recommended article</div>

					    	<h3><a href="https://www.corporatehealthandwellness.meed.com/supporting-mental-health-in-a-business-environment/" target="_blank">Supporting mental health in a business environment</a></h3>
				 			<div class="cta"><a href="https://www.corporatehealthandwellness.meed.com/supporting-mental-health-in-a-business-environment/" target="_blank">Read</a></div>
										
					</div>
					
				</div>
				<div class="close-toggle close-company-targeted-pop-up">Close</div>
			</div>



<div class="company-targeted-pop-up" id="globaldata_report" style="display: none;" >
	<div class="gd-report-download-banner">
		<img src="https://www.globaldata.com/wp-content/uploads/2019/03/GlobalData_logo_blue_header.png" at="GlobalData" class="gd-logo">
		<a href="https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/"><img src="https://www.mining-technology.com/wp-content/uploads/sites/8/2019/12/Download_your_free_sample_Mergers_Acquisitions_v2.jpg" at="Report download" class="report-download-icon">
		<h3>Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report </h3></a>
		<div class="cta-button"><a href="https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/">Get your free download</a></div>
	</div>

</div>




		<!-- UK Trade Create Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-create-pop-up">
			    	<a href="https://creative.compelo.com/marketing-the-world-why-britain-is-great-for-advertising/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/Create-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			



		<!-- UK Trade Tech Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-tech-pop-up">
			    	<a href="https://technology.compelo.com/clean-growth-britain/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/Tech-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			



		<!-- UK Trade Life Sciences Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-life-sciences-pop-up">
			    	<a href="https://life-sciences.compelo.com/%EF%BB%BFmicrobes-and-medicine-why-the-uk-is-great-for-biotechnology/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/life-sciences-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			


<script>
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}

	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	permutive.once('Clearbit', function(clearbit){
		if(["United States", "Japan", "China","United Kingdom"].indexOf(clearbit.properties.company.geo.country) >= 0 &&
			["Communications Equipment", "Media"].indexOf(clearbit.properties.company.category.industry) >= 0 &&
		  getCookie('UK_Trade_Create') !== "shown") {
			jQuery("#uk-trade-create-pop-up").addClass("load-client-pop-up");
			setCookie('UK_Trade_Create', 'shown', 1)
			permutive.track('ipTarget', {
				company: clearbit.properties.company.id,
				target_reason: "UK_Trade_Create",
				content:  "Marketing the world: Why Britain is great for advertising",
				content_type: "popup"
			})
		} else if(["United States", "Japan", "China"].indexOf(clearbit.properties.company.geo.country) >= 0 &&
			["Technology Hardware, Storage & Peripherals", "Internet Software & Services", "Diversified Telecommunication Services"].indexOf(clearbit.properties.company.category.industry) >= 0 &&
		  getCookie('UK_Trade_Tech') !== "shown") {
			jQuery("#uk-trade-tech-pop-up").addClass("load-client-pop-up");
			setCookie('UK_Trade_Tech', 'shown', 1)
			permutive.track('ipTarget', {
				company: clearbit.properties.company.id,
				target_reason: "UK_Trade_Tech",
				content: "Growth Doesn't Have to be a Dirty Word: Lessons from Britain's Clean Tech Industry",
				content_type: "popup"
			})
		} else if(["United States", "Japan", "China"].indexOf(clearbit.properties.company.geo.country) >= 0 &&
			["Pharmaceuticals","Health Care Providers & Services", "Biotechnology"].indexOf(clearbit.properties.company.category.industry) >= 0 &&
		  getCookie('UK_Trade_Life_Sciences') !== "shown") {
			jQuery("#uk-trade-life-sciences-pop-up").addClass("load-client-pop-up");
			setCookie('UK_Trade_Life_Sciences', 'shown', 1)
			permutive.track('ipTarget', {
				company: clearbit.properties.company.id,
				target_reason: "UK_Trade_Life_Sciences",
				content: "﻿Microbes and medicine: Why the UK is great for biotechnology",
				content_type: "popup"
			})
		}

		permutive.segment(23691, function(result){
		  if (result && getCookie('globaldata_report') !== "shown") {	
		  jQuery('#globaldata_report').css('display','block');		
		  setCookie('globaldata_report', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:clearbit.properties.company.id,
	 		target_reason: "Globaldata",
			content: "Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report",
			content_type: "targeted popup"
			})
		  }
		});

		permutive.segment(24097, function(result){
		  if (result && getCookie('corporate_meed') !== "shown") {	
		  jQuery('#corporate_meed').css('display','block');		
		  setCookie('corporate_meed', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:clearbit.properties.company.id,
	 		target_reason: "CorporateHealthAndWellness",
			content: "Supporting mental health in a business environment",
			content_type: "targeted popup"
			})
		  }
		});

	})


</script>





<!--
<div class="slide-up-modal">

    <div class="row">
    	<div class="large-6 columns text-content">

			<div class="content-label">Special report</div>
			<h2><a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As">Explore key mergers and acquisitions in the technology, media, and telecoms industry</a></h2>
			<div class="cta"><a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As">View this report</a></div>

		</div>
		<div class="large-6 columns slide-up-image">

			<a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As"><img src="https://uk-clients7-kgi-verdict-network.pantheonsite.io/power-technology/wp-content/uploads/sites/7/2019/10/slide-up-modal-for-report-store.jpg"></a>

		</div>

		<div class="close-modal close-slide-up-modal">Close</div>

	</div>

</div>
 .slide-up-modal -->






























<!-- Corner Modals End here -->



			<!-- Start Footer -->
			<footer class="site-footer">
				
				<!-- /14453196/Verdict_Network/Verdict_Network_3x3 -->
				 				<!-- OffT_1x1 start-->
								<!-- OffT_1x1 end-->
				<!-- PowT_1x1 start-->
				                <!-- PowT_1x1 start-->
				<nav>
					<ul id="menu-footer" class="menu"><li id="menu-item-15873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15873"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li>
<li id="menu-item-25588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25588"><a href="https://www.aerospace-technology.com/editorial-standards/">Editorial Standards</a></li>
<li id="menu-item-15319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15319"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15320"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li>
<li id="menu-item-15321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15321"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/?page_id=5733">Privacy Policy</a></li>
<li id="menu-item-15322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15322"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/terms-and-conditions/">Terms and Conditions</a></li>
</ul>				</nav>
				<p>&copy; Copyright 2020 Verdict Media Limited.</p>			
			</footer>
			<!-- End Footer -->

<p class="go-top-tooltip">
	Go Top
</p>
<a href="#" class="go-top"><i class="fa fa-arrow-up" aria-hidden="true"></i></a>





<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.aerospace-technology.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' media='all' />
<script src='https://www.aerospace-technology.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.1.0'></script>
<script>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":""};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.5.2'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/ux.js?ver=5.2.4'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/detect-private-browsing.js?ver=5.2.4'></script>
<script>var tcb_post_lists=JSON.parse('[]');</script><script>/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"3ad2599f8b","ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":33909},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"3ad2599f8b","ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":33909},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script>	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.aerospace-technology.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="ef027812b1" /><input type="hidden" name="_wp_http_referer" value="/features/coronavirus-affected-countries-thailand-measures-impact-tourism/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.aerospace-technology.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="ef027812b1" /><input type="hidden" name="_wp_http_referer" value="/features/coronavirus-affected-countries-thailand-measures-impact-tourism/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>


<script src="https://kit.fontawesome.com/4e45d88239.js"></script>
<!--
<script> 
	jQuery(".alert-email").click(function() {
      jQuery("body").addClass("reveal-gdpr");
    }) 


    jQuery(function(){
    jQuery(document).scroll(function(){
        if(jQuery(this).scrollTop() >= jQuery('.in-article-alerts').offset().top - 200) {
            jQuery(".post-content").addClass("show-email-alert");
        } else {
            jQuery(".post-content").removeClass("show-email-alert");
        }
    });
});
</script>
-->
<div id="resultnew"></div>
<script>
			function vmsnewTargetpopup(p1){
			permutive.segment(p1, function(result) {
			  if (result) {
			  jQuery.ajax({
			  type: "POST",
			  url: "https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/target_modal.php",
			  dataType: "html",
			  data: { 
					"segmentid": p1, 
					"blogid": 15				},
			  success: function(data){
				  
				 jQuery("#resultnew").append(data);
			  }
			  });
			  }
			});
			}
</script> 
<script>
permutive.segments(function(segments) {
  for (var idx in segments) {
    // The user is currently in this segment
   // console.log("User is currently in Permutive segment: " + segments[idx]);
	vmsnewTargetpopup(segments[idx]);
  }
});
</script>


<script>
jQuery(document).ready(function(){
	jQuery(".go-top").hover(function(){
			jQuery(".go-top-tooltip").toggleClass("top-tooltip")
	});
	});
</script>
<script>

	/* Reached project key stats */
	jQuery(function(){
    jQuery(document).scroll(function(){
		if(jQuery('.microformatting').length > 0){
        if(jQuery(this).scrollTop() >= jQuery('.microformatting').offset().top - 250) {
            jQuery('body').addClass("reached-microformatting");
            }
            else{
                jQuery('body').removeClass("reached-microformatting");
            }
		}
    });
}); 


/* Reached sidebar related companies */
	 jQuery(function(){
    jQuery(document).scroll(function(){
		if(jQuery('.related-companies').length > 0){
        if(jQuery(this).scrollTop() >= jQuery('.related-companies').offset().top - 250) {
            jQuery('body').addClass("reached-related-companies");
            }
            else{
                jQuery('body').removeClass("reached-related-companies");
            }
		}
    });
 }); 

jQuery(".close-toggle").click(function(){
jQuery("body").toggleClass("end-joyride");
});

jQuery(".track-toggle").click(function(){
jQuery("body").toggleClass("tracker-form-open");
});

jQuery("#qn1 .first input").click(function(){
jQuery("body").toggleClass("connectwise-qns-open");
});

jQuery("#qn1 .last input").click(function(){
jQuery("body").toggleClass("qn1-other-open");
});

jQuery("#qn4 .first input").click(function(){
jQuery("body").toggleClass("positive-comment-open");
});

jQuery("#qn4 input[value=negative]").click(function(){
jQuery("body").toggleClass("negative-comment-open");
});

jQuery("#qn4 .last input").click(function(){
jQuery("body").toggleClass("neutral-comment-open");
});


jQuery(".close-client-pop-up").click(function(){
jQuery("#uk-trade-create-pop-up").toggleClass("client-pop-up-closed");
jQuery("#uk-trade-tech-pop-up").toggleClass("client-pop-up-closed");
jQuery("#uk-trade-life-sciences-pop-up").toggleClass("client-pop-up-closed");
});

</script>
<script>
	/* jQuery('.company-hover-tracking').hover(function(){
	var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h4').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	// ga('send', 'pageview', location.pathname + match);
	ga('create', 'UA-3619893-11', {'allowAnchor': true});
	ga('send', 'pageview', match);
	
	//permutive.once('Clearbit', function(){
		permutive.track('TabClick', {
			 article: {
				  url: match,				  
				  title:hovertitle
			 }	
	 });  
	//});
	//var curpostid = jQuery(this).attr('id');	
	console.log(jQuery("#"+curpostid).hasClass("verify"));
	if(jQuery("#"+curpostid).hasClass("verify")==false ){
	var Verify_class = jQuery("#"+curpostid).addClass("verify");
	
		}
}); */
	var hoverTime = 1000;
	var elements = [].slice.apply(document.querySelectorAll('.company-hover-tracking'));
	elements.forEach(function (el) {
	var timeout;
   el.addEventListener('mouseover', function (){
   var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h4').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	// ga('send', 'pageview', location.pathname + match);
	ga('create', 'UA-3619893-11', {'allowAnchor': true});
	ga('send', 'pageview', match);
   if(!jQuery(this).hasClass("verify")){
		jQuery(this).addClass("verify");
		timeout = window.setTimeout(function () {
			permutive.track('TabClick', {
				article: {
					url: match,				  
					title:hovertitle
				}
			});
		}, hoverTime);
	}
  });
  
 });

</script>
<script>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</script>
<script>
	var companyName = jQuery("input[name=company-name]").val();
	jQuery("#nextBtn").click(function(){
		jQuery("#agreeToReceiveEnail").html("I agree to receive email from "+companyName+". You can unsubscribe at any time.");
	});
</script>

<!--
-->

<!-- Document Body -->

<!-- /14453196/Verdict_Network/Verdict_1x1_Tracker -->
<div id='div-gpt-ad-1568385470525-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568385470525-0'); });
  </script>
</div>




<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e0d7642f0a","applicationID":"75405963","transactionName":"ZwADZ0EEWxBQABVRDl5KIFBHDFoNHhAIVgZcAExHXBJQEQ==","queueTime":0,"applicationTime":910,"atts":"S0cAEQkeSB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
</html>