<!doctype html>
<html lang="en-GB">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta name="pocket-site-verification" content="" />
	
	
	
		
	
    		

				
				
				
				

				

				

				

	

	

		



	

	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.aerospace-technology.com/xmlrpc.php">
		<link rel="icon" href="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-icon-1.png">
	
	
	

	
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>



<script>
    googletag.cmd.push(function() {

        var lbMapping = googletag.sizeMapping()
            .addSize([0, 0], [[320, 50]])
            .addSize([728, 0], [728, 90])
            .addSize([970, 0], [[728, 90], [970, 250]])
            .build();
        var dmpuMapping = googletag.sizeMapping()
            .addSize([0, 0], [300, 250])
            .addSize([0, 700], [300, 600])
            .build();

    
    
    
    slot2 = googletag.defineSlot('/14453196/Aerospace_Technology_Bottom_MPU', [300, 250], 'div-gpt-ad-1321444687289-2')

        .addService(googletag.pubads());

    slot4 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_Leader', [[970, 250], [728, 90]], 'div-gpt-ad-1321444687289-4')

        .addService(googletag.pubads())
        .defineSizeMapping(lbMapping);


    slot7 = googletag.defineSlot('/14453196/aerospace_technology_mobile_mpu', [[3, 3], [320, 50], [300, 250]], 'div-gpt-ad-1519057684144-0').addService(googletag.pubads()); 

    slot5 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_MPU', [300, 250], 'div-gpt-ad-1321444687289-5').addService(googletag.pubads());

    slot8 = googletag.defineSlot('/14453196/Aerospace_Technology_Top_MPU', [300, 250], 'in_article').addService(googletag.pubads());

   slot3 = googletag.defineSlot('/14453196/Aerospace_Technology_Magazine_Box', [300, 600], 'div-gpt-ad-1321444687289-3')

        .addService(googletag.pubads())
        .defineSizeMapping(dmpuMapping);

   

       slot6 = googletag.defineSlot('/14453196/Verdict_Network/Verdict_Network_3x3', [3, 3], 'div-gpt-ad-1515156373818-0').addService(googletag.pubads()); 
              
    
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.slot.getAdUnitPath() === "/14453196/IPTarget") {
        /*permutive.track('ipTarget', {
          company: "",
          target_reason: "",
          content: "advert",
          content_type: "advert"
        })*/
      }
    });

     var companies=[];

    permutive.segment(41538, function(result) {
        if (result) {
            googletag.pubads().setTargeting("TargetedCompany", "CRYOPDP");
        //companies.push("CRYOPDP");
        
        } 
    });
//googletag.pubads().setTargeting("TargetedCompany", companies);
    googletag.pubads().setTargeting("Section", "News");        googletag.pubads().setTargeting("Page", "38530");        googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    });
     </script>
<!--  -->

<script>
    googletag.defineSlot('/14453196/Verdict_Network/Verdict_1x1_Tracker', [1, 1], 'div-gpt-ad-1568385470525-0').addService(googletag.pubads());
</script>

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<!-- Permutive SG Polls start --><script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","bb3d1e89-03c2-430b-aeb9-3ba0e34900d8",{});</script><!-- Permutive SG Polls finish -->
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>China&#039;s expectations for &#039;golden week&#039; tourism revival should not be overestimated</title>
	<meta name="description" content="Domestic tourism has been deemed the ‘lifeline’ for travel resurgence post-Covid-19 in China, but should not be overly anticipated." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aerospace-technology.com/#website","url":"https://www.aerospace-technology.com/","name":"Aerospace Technology","description":"The leading site for news and procurement in the aerospace industry","potentialAction":[{"@type":"SearchAction","target":"https://www.aerospace-technology.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/#primaryimage","inLanguage":"en-GB","url":"https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/shutterstock_1345735247-1.jpg","width":800,"height":533,"caption":"China\u2019s domestic tourism industry way surpasses that of international travel. Credit: PR Image Factory / Shutterstock."},{"@type":"WebPage","@id":"https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/#webpage","url":"https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/","name":"China's expectations for 'golden week' tourism revival should not be overestimated","isPartOf":{"@id":"https://www.aerospace-technology.com/#website"},"primaryImageOfPage":{"@id":"https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/#primaryimage"},"datePublished":"2020-10-01T13:58:42+00:00","dateModified":"2020-10-01T13:59:32+00:00","author":{"@id":"https://www.aerospace-technology.com/#/schema/person/34a5ba0e086268d4896b2fdfa69a716f"},"description":"Domestic tourism has been deemed the \u2018lifeline\u2019 for travel resurgence post-Covid-19 in China, but should not be overly anticipated.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/"]}]},{"@type":"Person","@id":"https://www.aerospace-technology.com/#/schema/person/34a5ba0e086268d4896b2fdfa69a716f","name":"Globaldata Travel and Tourism"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.aerospace-technology.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; Feed" href="https://www.aerospace-technology.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; Comments Feed" href="https://www.aerospace-technology.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aerospace Technology &raquo; China&#8217;s expectations for &#8216;golden week&#8217; tourism revival should not be overestimated Comments Feed" href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aerospace-technology.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=309c9044e06d177b7cc9f42dbef85fe4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cf7-custom-style-css'  href='https://www.aerospace-technology.com/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.1' media='all' />
<link rel='stylesheet' id='additional-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/css/additional.css?ver=5.94' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aerospace-technology.com/wp-includes/css/dist/block-library/style.min.css?ver=309c9044e06d177b7cc9f42dbef85fe4' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.aerospace-technology.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.aerospace-technology.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='foundation-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/css/foundation.css?ver=309c9044e06d177b7cc9f42dbef85fe4' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/style.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.aerospace-technology.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' media='all' />
<style id='tablepress-default-inline-css'>
.tablepress tr{transition:all .5s ease-in-out}.tablepress thead th{background-color:#fff}.tablepress tbody > .row-2 td.column-2{font-size:1.8em!important;width:150px}.tablepress .odd td{background-color:#fff}.row-2 td{font-size:1.4em!important}.row-1.odd>.column-2{border:solid 1px #fff}td.column-1{font-size:4em!important}.tablepress thead th{font-weight:400}.tablepress tbody > tr:first-child > td{font-size:1.4em!important;color:#000}.tablepress tbody td.column-7{color:#64d9a4;background:#f7fcfe}.row-2>.column-1{color:#000!important}.tablepress tr:hover,table.tablepress tbody tr:nth-child(even):hover{background:#f7f7f7;box-shadow:0 0 3em 0 rgba(0,0,0,0.1);position:relative;z-index:999}.tablepress td,.tablepress th{font:1.8em Montserrat,helvetica,arial,sans-serif;padding:1em}.tablepress thead td,.tablepress thead th{border-bottom:solid 1px #9ef8e1;border-right:solid 1px #ebebeb}.tablepress tbody td{border-bottom:solid 1px #ebebeb;vertical-align:middle}.tablepress tbody td.column-1{color:#00dda0;transition:all .5s ease-in-out;border-left:solid .2em transparent}.tablepress tbody tr:hover td.column-1{border-left:solid .2em #00dda0}table.tablepress tbody tr:nth-child(even){background:none}.tablepress td.column-3,.tablepress th.column-3,.tablepress td.column-4,.tablepress th.column-4{background:#fbfbff;border-right:solid 1px #fff;transition:all .4s ease-in-out}.tablepress td.column-5,.tablepress th.column-5,.tablepress td.column-6,.tablepress th.column-6{background:#f7fdfa;border-right:solid 1px #fff;transition:all .4s ease-in-out}.tablepress thead tr:nth-of-type(2) th{font-size:1.4em}.tablepress tr:hover td.column-3,table.tablepress tbody tr:nth-child(even):hover td.column-3{background:#e0f9ec}.tablepress tr:hover td.column-4,table.tablepress tbody tr:nth-child(even):hover td.column-4{background:#e0f9ec}.tablepress tr:hover td.column-5,table.tablepress tbody tr:nth-child(even):hover td.column-5{background:#ddddfb}.tablepress tr:hover td.column-6,table.tablepress tbody tr:nth-child(even):hover td.column-6{background:#ddddfb}.tablepress td.up span,.tablepress td.down span{position:relative;padding-right:1em;display:inline-block}.tablepress td.up span{color:#64d9a4}.tablepress td.down span{color:#ebc3f8}.tablepress td.up span:after,.tablepress td.down span:after{content:"\f0d8";font:1em/1em fontawesome;color:#64d9a4;position:absolute;right:0;top:50%;height:1em;margin-top:-.5em}.tablepress td.down span:after{content:"\f0d7";color:#ebc3f8}.tablepress tr td.value-change{background:#f7fcfe}.tablepress tfoot{box-shadow:0 0 2em 0 rgba(0,0,0,0.1)}.tablepress tfoot tr,.tablepress tfoot tr td{background:#fff;text-align:right;padding:1.5em}
</style>
<script src='https://www.aerospace-technology.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/foundation.min.js?ver=309c9044e06d177b7cc9f42dbef85fe4'></script>
<link rel='https://api.w.org/' href='https://www.aerospace-technology.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aerospace-technology.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aerospace-technology.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.aerospace-technology.com/?p=38530' />
<link rel="alternate" type="application/json+oembed" href="https://www.aerospace-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fchina-golden-week-tourism-revival%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aerospace-technology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fchina-golden-week-tourism-revival%2F&#038;format=xml" />
<style id="Sgpollscstyle">iframe[src^="https://www.surveygizmo.eu"]{display:none!important;height:auto!important;}</style><script src='https://live-kgi-verdict-network.pantheonsite.io/?dm=0fd087c081c432abbf2f76e6776492f5&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=1461841263&amp;back=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fchina-golden-week-tourism-revival%2F'></script><!-- premitive -->			<script>  
				!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});  
				window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});  
				permutive.addon('web', { page: {
				  article: { id:"38530",title:"China's expectations for 'golden week' tourism revival should not be overestimated" }}});
				</script>
				<script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script>
			
				 <!-- end premitive --->
	 <!-- Facebook Pixel Code Visa --> 
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1501063880195208');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1501063880195208&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> 
<!-- Google Tag Manager -->
<script>/* (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVW6BFT'); */</script>
<!-- End Google Tag Manager --><style id="tve_global_variables">:root{}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.aerospace-technology.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c8623439-038c-49e4-83a9-49e50a8b0277';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.aerospace-technology.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style id="wp-custom-css">
			.logo_footer img {
    max-width: 15em;
}		</style>
				<!-- Google Analytics (GA) code start -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		 
		  ga('create', 'UA-3619893-11', 'auto');
		  ga('send', 'pageview');
		</script>
		<!-- Google Analytics (GA) code end -->
	<script>
piAId = '376012';
piCId = '71903';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>


<!-- This code is to be used on all ther sites in the network so we can track all the sites from one GA account. Ask CJB. -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3619893-46"></script> -->
<script>
/*   window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3619893-46'); */
</script>



</head>
<body class="post-template post-template-single-globaldata-report-b2b post-template-single-globaldata-report-b2b-php single single-post postid-38530 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" >






	
<script src="https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>
<script src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>




<div class="universal-site-skin">

	<div id="skinTopBanner"></div>
	<div id="skinLeftBanner"></div>
	<div id="skinRightBanner"></div>


<!-- Cookie PopUp -->
<div id="cookiepopup">
	<h4>Aerospace Technology is using cookies</h4>
	<p>We use them to give you the best experience. If you continue using our website, we'll assume that you are happy to receive all cookies on this website.</p>
	<span id="cookiepopup-continue" class="cookiepopup-continue">Continue</span><a class="cookiepopup-learnmore" href="https://www.verdict.co.uk/privacy-policy/">Learn More</a>
	<a id="cookiepopup-closebutton" class="cookiepopup-closebutton">X</a>
</div>
<!-- End of Cookie PopUp -->



<!-- Top Leaderboard -->

	
	
						<div class="leaderboard top-leaderboard">
				<div id="div-gpt-ad-1321444687289-4" class="top-leaderboard-container">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-4'); });
				</script>
				 </div>
				 				 <div id='div-gpt-ad-1519057684144-0' class="top-leaderboard-container-new">
					<script>
					googletag.cmd.push(function()

					{ googletag.display('div-gpt-ad-1519057684144-0'); }
					);
					</script>
			     </div>
			     				 <div class="top-leaderboard-close">X</div>
			</div>
						



	<div id="wrapper">


	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->

		
		<!-- <div class="translate">
			<p>Switch language:</p> 
					</div>
		.translate -->




		<!-- ad code start here -->
		<div class="onmb advt_btn btn"><a href="https://www.aerospace-technology.com/advertise-with-us/">Advertise with us</a></div>
		<!-- end ad code here-->
		<!-- Start Header -->
		<header class="header style1 site-header light">
			<div class="thesearch"><!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm --></div>
			<div class="row box-skin_logo-box">
				<!--<div class="small-2 columns text-left mobile-icon-holder">
					<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
				</div>-->
				<div class="large-3 medium-3 small-6 columns logo">
					<div class="site-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Verdict Media Limited">
																		<a itemprop="url" href="https://www.aerospace-technology.com/" class="logolink">
															<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-logo-1.png" class="logoimg desktop-logo" itemprop="logo"  alt="aerospace-technology-logo (1)" />
																						<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/aerospace-technology-logo-mobile.png" class="logoimg mobile-logo" itemprop="logo" alt="aerospace-technology-logo-mobile" />
													</a>
					</div>
				</div>
				<div class="large-5 medium-6 columns text-right block-ser">
					<!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm -->				</div>
				<div class="large-4 medium-3 small-6 columns nav-right-mobile">

					<ul class="login-links">

						<li class="login-hover"><span><a href="https://www.aerospace-technology.com/login/">Log In</a></span></li>							<li><a class="registermob" href="https://www.aerospace-technology.com/register/">Register</a></li>
												<li class="advt_btn btn"><a href="https://www.aerospace-technology.com/advertise-with-us/" style="padding: 5px!important;font-size: 0.6em!important;text-decoration: none;">Advertise with us</a></li>

					</ul>
						<div class="themobile-menu">
							<a class="mobile-toggle">
							</a>
									<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-mobile-navigation" class="mobile-menu"><li id="menu-item-27916" class=" menu-item menu-item-type-taxonomy menu-item-object-sector current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27916"><a href="https://www.aerospace-technology.com/./aircraft/"><span><i class="fa fa-plus"></i></span>Aircraft</a>
<ul class="sub-menu">
	<li id="menu-item-27917" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27917"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27918" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27918 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27919" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27919 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27921" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27921"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27922" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27922"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27923" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27923"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27920" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27920 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27924" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27924"><a href="https://www.aerospace-technology.com/./airlines/"><span><i class="fa fa-plus"></i></span>Airlines</a>
<ul class="sub-menu">
	<li id="menu-item-27925" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27925"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27926" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27926 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27927" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27927 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27929" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27929"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27930" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27930"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27931" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27931"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27928" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27928 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27932" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27932"><a href="https://www.aerospace-technology.com/./business-aviation/"><span><i class="fa fa-plus"></i></span>Business Aviation</a>
<ul class="sub-menu">
	<li id="menu-item-27933" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27933"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27934" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27934 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27935" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27935 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27937" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27937"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27938" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27938"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27939" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27939"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27936" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27936 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27940" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27940"><a href="https://www.aerospace-technology.com/./aircraft-systems/"><span><i class="fa fa-plus"></i></span>Aircraft systems</a>
<ul class="sub-menu">
	<li id="menu-item-27941" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27941"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27942" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27942 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27943" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27943 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27945" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27945"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27946" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27946"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27947" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27947"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27944 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27948" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27948"><a href="https://www.aerospace-technology.com/./mro/"><span><i class="fa fa-plus"></i></span>MRO</a>
<ul class="sub-menu">
	<li id="menu-item-27949" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27949"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27950" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27950 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27951 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27953" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27953"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27954" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27954"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27955" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27955"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27952 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27956" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27956"><a href="https://www.aerospace-technology.com/./market-data/"><span><i class="fa fa-plus"></i></span>Business &amp; Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-27957" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27957"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27958" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27958 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27959" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27959 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27961" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27961"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27960" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27960 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
	<li id="menu-item-27962" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27962"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27963" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27963"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-27964" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-27964"><a href="https://www.aerospace-technology.com/./technology/"><span><i class="fa fa-plus"></i></span>Technology</a>
<ul class="sub-menu">
	<li id="menu-item-27965" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-27965"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
	<li id="menu-item-27966" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27966 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
	<li id="menu-item-27967" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27967 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
	<li id="menu-item-27969" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-27969"><a href="https://www.aerospace-technology.com/suppliers/">Suppliers</a></li>
	<li id="menu-item-27970" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-27970"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
	<li id="menu-item-27971" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-27971"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
	<li id="menu-item-27968" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27968 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-27972" class=" menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-27972"><a href="https://www.aerospace-technology.com/events/">Events</a></li>
</ul>																<ul id="menu-all-sections" class="mobile-menu secondary"><li id="menu-item-15667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15667"><a href="https://www.aerospace-technology.com/">Home</a></li>
<li id="menu-item-15317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15317 menu-item-category-259"><a href="https://www.aerospace-technology.com/./news/">News</a></li>
<li id="menu-item-15306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15306"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15307"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li>
<li id="menu-item-15315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15315 menu-item-category-260"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li>
<li id="menu-item-15700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15700"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15310"><a href="https://www.aerospace-technology.com/contractors/">Products &#038; Services</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15316 menu-item-category-261"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li>
<li id="menu-item-15585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15585"><a href="https://www.aerospace-technology.com/about-us-air/">About Airport Industry Review</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15308"><a href="https://www.aerospace-technology.com/company-releases/">Company Releases</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-15312"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15309"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-15311"><a href="https://www.aerospace-technology.com/events/">Events</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-15313"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-15314"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li>
<li id="menu-item-22742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22742"><a href="https://www.aerospace-technology.com/all-deals/">Deals</a></li>
</ul>										<div class="social-links">
											</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
	
						</div>
						<div class="search-mobile"></div>
				</div>
			</div>
						<nav class="site-nav">
				<div class="row">
					<!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.aerospace-technology.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm --><ul id="menu-main-navigation" class="cf"><li id="nav-menu-item-15345" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./aircraft/" class="menu-link main-menu-link">Aircraft</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Aircraft</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/aircraft">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/aircraft">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/aircraft">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/aircraft">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/aircraft">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/aircraft">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/aircraft">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/faa-boeing-737-max/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/FAA-450x340.jpg" alt="FAA"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/faa-boeing-737-max/">FAA Administrator completes new recommended pilot training for 737 MAX </a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/company-news/iata-traffic-forcast-2020/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/IATA-3-450x340.jpg" alt="IATA"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/company-news/iata-traffic-forcast-2020/">IATA downgrades its global airline traffic forecast for 2020</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/ti-leaders-unveil-aircraft-certification-reform-and-accountability-act/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Boeing-3-450x340.jpg" alt="Boeing"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/ti-leaders-unveil-aircraft-certification-reform-and-accountability-act/">T&#038;I Leaders unveil Aircraft Certification Reform and Accountability Act</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15347" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./airlines/" class="menu-link main-menu-link">Airlines</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Airlines</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/airlines">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/airlines">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/airlines">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/airlines">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/airlines">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/airlines">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/airlines">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/american-airlines-united-furlough/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/American-Airlines-450x340.jpg" alt="American Airlines"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/american-airlines-united-furlough/">Two major US airlines to proceed with more than 32,000 furloughs </a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/lufthansa-india-cancel-flights/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Lufthansa-1-450x340.jpg" alt="Lufthansa"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/lufthansa-india-cancel-flights/">Lufthansa cancels all flights between India and Germany until 20 October</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/company-news/iata-traffic-forcast-2020/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/IATA-3-450x340.jpg" alt="IATA"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/company-news/iata-traffic-forcast-2020/">IATA downgrades its global airline traffic forecast for 2020</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15348" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./business-aviation/" class="menu-link main-menu-link">Business Aviation</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Business Aviation</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/business-aviation">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/business-aviation">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/business-aviation">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/business-aviation">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/business-aviation">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/business-aviation">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/business-aviation">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/bombardier-spa-lufthansa-technik-execujet/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Bombardier-450x340.jpg" alt="Bombardier"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/bombardier-spa-lufthansa-technik-execujet/">Bombardier enters SPAs with Lufthansa Technik and ExecuJet Aviation</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/features/commercial-aerospace-aircraft-twitter/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Boeing-737-MAX-450x340.jpg" alt="Boeing 737 MAX"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">Analysis</a></div>
                          <h3><a href="https://www.aerospace-technology.com/features/commercial-aerospace-aircraft-twitter/">Commercial aerospace trends: Aircraft leads Twitter mentions in August 2020</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/bae-systems-as2-aerion/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/BAE-System-450x340.jpg" alt="BAE Systems"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/bae-systems-as2-aerion/">BAE Systems to support Aerion Supersonic’s new AS2 business jet</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15346" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./aircraft-systems/" class="menu-link main-menu-link">Aircraft systems</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Aircraft systems</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/aircraft-systems">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/aircraft-systems">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/aircraft-systems">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/aircraft-systems">Storefront</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/aircraft-systems">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/aircraft-systems">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/aircraft-systems">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/rolls-royce-technology-testing/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2017/09/shutterstock_71276482-1.jpg" /></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/rolls-royce-technology-testing/">Rolls-Royce finishes ground testing of technology for all-electric aircraft</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/features/august-2020-top-news-stories-aero/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/Rolls-Royce-2-450x340.jpg" alt="Rolls-Royce"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">Analysis</a></div>
                          <h3><a href="https://www.aerospace-technology.com/features/august-2020-top-news-stories-aero/">August&#8217;s top news stories</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/travel-companies-need-to-provide-flexibility-or-risk-getting-left-behind/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/07/shutterstock_677716339-450x340.jpg" alt="air bridges"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/travel-companies-need-to-provide-flexibility-or-risk-getting-left-behind/">Travel companies need to provide flexibility or risk getting left behind</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15350" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./mro/" class="menu-link main-menu-link">MRO</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>MRO</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/mro">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/mro">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/mro">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/mro">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/mro">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/mro">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/mro">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/tempest-speculation-potential-ray-of-light-for-rolls-royce-as-covid-19/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/Rolls-Royce-450x340.jpg" alt="Rolls Royce"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/tempest-speculation-potential-ray-of-light-for-rolls-royce-as-covid-19/">Tempest speculation a potential ray of light for Rolls-Royce as Covid-19 induces record losses</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/triumph-arlington-acquisition-operation/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/Triumph-450x340.jpg" alt="Triumph"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/triumph-arlington-acquisition-operation/">Triumph agrees to divest composites operations to Arlington Capital</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/comment/747-production-ceases-as-boeing-realigns-to-post-covid-19-market/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/07/shutterstock_90810938-e1594391270599-450x340.jpg" alt="civil aviation recovery"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">Comment</a></div>
                          <h3><a href="https://www.aerospace-technology.com/comment/747-production-ceases-as-boeing-realigns-to-post-covid-19-market/">747 production ceases as Boeing realigns to post-COVID-19 market</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15349" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./market-data/" class="menu-link main-menu-link">Business &amp; Regulation</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Business &amp; Regulation</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/market-data">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/market-data">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/market-data">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/market-data">Suppliers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/market-data">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/market-data">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/market-data">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/ti-leaders-unveil-aircraft-certification-reform-and-accountability-act/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Boeing-3-450x340.jpg" alt="Boeing"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/ti-leaders-unveil-aircraft-certification-reform-and-accountability-act/">T&#038;I Leaders unveil Aircraft Certification Reform and Accountability Act</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/united-airlines-pilots-agree-to-deal-to-prevent-2800-furloughs/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/1280px-United-Airlines-450x340.jpg" alt="United Airlines"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/united-airlines-pilots-agree-to-deal-to-prevent-2800-furloughs/">United Airlines pilots agree to deal to prevent 2,800 furloughs</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/neste-shell-sustainable-aviation-fuel-supply/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/neste_and_shell-450x340.jpg" alt="neste_and_shell"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/neste-shell-sustainable-aviation-fuel-supply/">Neste and Shell to increase sustainable aviation fuel supply</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>
<li id="nav-menu-item-15351" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children"><a href="https://www.aerospace-technology.com/./technology/" class="menu-link main-menu-link">Technology</a>
          <div class="mega-menu">
            <div class="row">
                <div class="large-3 medium-3 columns">
                  <section class="section-nav">
                    <h2>Technology</h2>
                    <ul class="cf"><li class="menu"><a href="https://www.aerospace-technology.com/projects/technology">Projects</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./features/technology">Analysis</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./news/technology">News</a></li><li class="menu"><a href="https://www.aerospace-technology.com/suppliers/technology">Storefront</a></li><li class="menu"><a href="https://www.aerospace-technology.com/whitepapers/technology">White Papers</a></li><li class="menu"><a href="https://www.aerospace-technology.com/videos/technology">Videos</a></li><li class="menu"><a href="https://www.aerospace-technology.com/./comment/technology">Comment</a></li></ul>
                  </section>
                </div>
                <div class="large-9 medium-9 columns">
                  <div class="row"><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/japans-peach-aviation-receives-first-of-28-new-a320neo-aircraft/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Peach-Aviation-1-450x340.jpg" alt="Japan’s Peach Aviation receives first of 28 new A320neo aircraft"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/japans-peach-aviation-receives-first-of-28-new-a320neo-aircraft/">Japan’s Peach Aviation receives first of 28 new A320neo aircraft</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/news/indias-skyroot-aerospace-develops-cryogenic-engine-prototype/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/Aero-1-450x340.jpg" alt="India’s Skyroot Aerospace develops cryogenic engine prototype"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">News</a></div>
                          <h3><a href="https://www.aerospace-technology.com/news/indias-skyroot-aerospace-develops-cryogenic-engine-prototype/">India’s Skyroot Aerospace develops cryogenic engine prototype</a></h3>
                        </article>
                      </div><div class="large-4 medium-4 columns">
                        <article>
                          <a href="https://www.aerospace-technology.com/features/space-launch-system-rocket/"><img width="450" height="340" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/09/shutterstock_708916516-450x340.jpg" alt="Twitter round-up: Jim Bridenstine’s tweet on testing of NASA’s Space Launch System rocket most popular tweet in August 2020"/></a>
                          <div class="article-category"><a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">Analysis</a></div>
                          <h3><a href="https://www.aerospace-technology.com/features/space-launch-system-rocket/">Twitter round-up: Jim Bridenstine’s tweet on testing of NASA’s Space Launch System rocket most popular tweet in August 2020</a></h3>
                        </article>
                      </div></div>
                </div>
              </div>
          </div>
          </li>

                <li class="nav-all"><span class="mega-toggle">All</span>
                <div class="mega-menu mega-menu-all">

                    <!-- .top-level-nav -->
                    <div class="all-sections">
                      <h2>All sections</h2><ul class="row"><li class="large-4 columns"><a href="https://www.aerospace-technology.com/">Home</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./news/">News</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/advertise-with-us/">Advertise With Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./features/">Analysis</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/contractors/">Products & Services</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/./comment/">Comment</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/about-us-air/">About Airport Industry Review</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/company-releases/">Company Releases</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/projects/">Projects</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/events/">Events</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/whitepapers/">White Papers</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/videos/">Videos</a></li><li class="large-4 columns"><a href="https://www.aerospace-technology.com/all-deals/">Deals</a></li></ul></div>
                    <!-- .all-sections -->
                  </div>
                </div>
                <!-- .mega-menu -->
              </li>
              <li class="nav-search">
                <span class="search-toggle"></span>
                  
                <span class="search-close"></span>
              </li>
      </ul>				</div>
			</nav>
					</header>
		<!-- End Header -->





<style>
@media (max-width: 940px) {
  .top-leaderboard {
    display: none;
    overflow: hidden;
     }
}
@media (max-width: 990px) {
  .top-leaderboard {
    display: none !important; 
  }
  .top-leaderboard-container {
    display: none !important;
  } 
  .top-leaderboard-container-new {
    display: none !important;
	}
}
</style>

<div id="infinite-article" data-infinite="on" class="article on">
						<main class="row post-detail-row top-padding">

			<!-- SPONSORED ARTICLE SECTION -->
						<!-- END OF SPONSORED ARTICLE SECTION -->

				<header class="post-title entry-header">
					<!-- <div class="article-date">1 October 2020</div> -->
					<div class="article-date">1 October 2020</div>
					 
					<div class="post-categories">
					Comment						
					</div>  					<h1 class="entry-title" itemprop="name headline">China&#8217;s expectations for &#8216;golden week&#8217; tourism revival should not be overestimated</h1>					<div class="post-author">By <strong rel="author" itemprop="author" class="author"><a href="https://www.aerospace-technology.com/author/globaldatatravel/">Globaldata Travel and Tourism</a></strong></div>					  <aside class="share-article hide-on-print ">
    <div class="row">
        <div class="share-title">Share</div>
          <aside class="share-article share-main simple hide-on-print small-only-text-center text-right">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fchina-golden-week-tourism-revival%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/intent/tweet?text=China%E2%80%99s+expectations+for+%E2%80%98golden+week%E2%80%99+tourism+revival+should+not+be+overestimated&url=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fchina-golden-week-tourism-revival%2F&via=Aerospace+Technology" class="twitter social "><i class="fa fa-twitter"></i></a>
    <a href="https://pinterest.com/pin/create/link/?url=https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/&media=https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/shutterstock_1345735247-1.jpg&description=China%E2%80%99s+expectations+for+%E2%80%98golden+week%E2%80%99+tourism+revival+should+not+be+overestimated" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
    <a href="https://www.linkedin.com/cws/share?url=https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
    <a href="mailto:?subject=Verdict: China’s expectations for ‘golden week’ tourism revival should not be overestimated&body=https%3A%2F%2Fwww.aerospace-technology.com%2Fcomment%2Fchina-golden-week-tourism-revival%2F%0D%0AYou can register to the site here:https://www.aerospace-technology.com/register" class="boxed-icon email"><i class="fa fa-envelope"></i></a>
    <a href="https://www.reddit.com/submit?url=https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/&title=China%E2%80%99s+expectations+for+%E2%80%98golden+week%E2%80%99+tourism+revival+should+not+be+overestimated" class="reddit social"><i class="fa fa-reddit"></i></a>
  </aside>
  </aside>
										
				</header>
							<div class="small-12 medium-8 large-8 columns primary-content">
				  <div class="entry-content">
				  <article itemscope itemtype="https://schema.org/NewsArticle" class="post blog-post post-38530 type-post status-publish format-standard has-post-thumbnail hentry category-comment tag-featured sector-diseases region-china reporting-cw-and-rw" id="post-38530" role="article" data-id="38530" data-url="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">
				  	<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author hide"><a href="https://www.aerospace-technology.com/author/globaldatatravel/" title="Posts by Globaldata Travel and Tourism" rel="author">Globaldata Travel and Tourism</a></strong>
		<time class="date published time hide" datetime="2020-10-01T14:58:42+01:00" itemprop="datePublished" content="2020-10-01T14:58:42+01:00">1 min ago</time>
		<meta itemprop="name headline" class="entry-title" content="China&#8217;s expectations for &#8216;golden week&#8217; tourism revival should not be overestimated">
		<meta itemprop="dateModified" class="date updated" content="2020-10-01T14:59:32+01:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Aerospace Technology">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/img/logo.png">
			</span>
			<meta itemprop="url" content="https://live-kgi-verdict-network.pantheonsite.io">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		  <meta itemprop="url" content="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/shutterstock_1345735247-1.jpg">
		  <meta itemprop="width" content="800">
		  <meta itemprop="height" content="533">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/">
							</aside>
					  <!--
				  						<div class="post-image">
						<img width="450" height="340" data-original="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/shutterstock_1345735247-1-450x340.jpg" class="attachment-medium size-medium wp-post-image" alt="China tourism" /><div class="featured-caption">China’s domestic tourism industry way surpasses that of international travel. Credit: PR Image Factory / Shutterstock.</div>					</div>
				  					  -->

				  	<div class="share-container">
					  		<?//php do_action('thb_social_article_detail_vertical', false, true); ?>
						  	<div class="post-content-container">
								<div class="post-content cf">
																
									
																		<style>body.single-projects .post-content :not(p) img, body.single-post .post-content :not(p) img { display: none; }</style>
									<div class="carousel">
																					<a href="https://www.aerospace-technology.com/comment/china-golden-week-tourism-revival/" title="China’s domestic tourism industry way surpasses that of international travel. Credit: PR Image Factory / Shutterstock.">
												<img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/shutterstock_1345735247-1.jpg" alt="China tourism" />
												<p class="caption">China’s domestic tourism industry way surpasses that of international travel. Credit: PR Image Factory / Shutterstock.</p>
											</a>
																			</div>
									                                    <!-- article after 3rd para ads start here -->
									<p>Domestic tourism has been deemed the ‘lifeline’ for travel resurgence post-Covid-19 in China, but should not be overly anticipated as 44% of Chinese tourists remain extremely concerned about their personal financial situation (GlobalData latest Coronavirus China consumer recovery results (week 8).
<p>The ‘Golden Week’ in China is a national holiday lasting seven days beginning on 1 October and is typically one of the busiest times for travel in the world’s most populous country. Airlines, tour operators and attractions may be deeming this week as a lifeline. However, 29% of Chinese travellers have remained ‘extremely concerned’ about the global outbreak of Covid-19, 33% have this same level of concern about the current economic situation they are living in and 44% echo this about their own personal financial situation.
<p><img class="alignnone wp-image-38535" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/china.jpg" alt="china tourism" width="800" height="275" srcset="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/china.jpg 1284w, https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/china-900x310.jpg 900w, https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/china-300x103.jpg 300w, https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/china-768x264.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><br><div id='div-gpt-ad-1515156373818-0' style='height:3px; width:3px;'>
													<script>
													googletag.cmd.push(function()

													{ googletag.display('div-gpt-ad-1515156373818-0'); }
													);
													</script>
													</div>
<p>These results reflect responses that were taken over an eight-week period ranging from 10-14 June to 16-20 September 2020. Even though cases have been declining across China, this graph highlights that concerns regarding Covid-19 and economic constraints have in fact, marginally increased over the eight-week period.
<p>China’s domestic tourism industry way surpasses that of international travel with 3.1bn domestic trips having taken place in 2019, compared to 165m international trips. International trips are still largely prohibited as the Foreign Ministry warned on 28 September that individuals should still avoid international trips unless ‘absolutely necessary’ due to the spread of Covid-19. After long-standing restrictions on international travel, the build-up of pent-up demand regarding domestic travel has begun to circulate.
<p>Many are likely to travel during this national holiday but domestic spending will still be considerably knocked due to economic constraints. GlobalData’s forecasts state that domestic spending in China will decrease by -30.7% to $573bn in 2020.
<p>China’s Culture and Tourism Ministry ordered tourist sites to restrict capacity to 75% during Golden Week, which is up from 50% from previous months. To ensure contact tracing is carried out, visitors have to register online in advance prior to their visit. Trip.com Group, China’s largest travel agency estimated the number of trips that will be made will be over 600m. The majority of restrictions have been lifted, however there are still some concerns. Schools in Beijing and Shanghai have asked parents and students not to go away for this holiday &#8211; only if it is inherently necessary.
<p>The threat of Covid-19 and the possibility of a second wave continues to circulate industry news and millions are still expected to travel during this national holiday, yet economic constraints will still cause many to ‘tighten their wallets’.
<div id="Sgpollsputhere"></div>									 <section id="ctagd">
					<div class="header_ctagd aos-init aos-animate" data-aos="zoom-out">
						<h3>Latest reports from</h3>
						<span><img style="display: inherit;" src="https://www.army-technology.com/wp-content/uploads/sites/3/2020/01/Global-Data-logo-green.png" alt="GlobalData"></span>
					</div>
					<div class="ctacenter report_topic">
						
			
    		<ul>
				
			<li><a href="https://store.globaldata.com/report/gdtt0301mi--tourism-source-market-insight-china-2020/" target="_blank" style="color:#fff;">Tourism Source Market Insight – China (2020)</a></li>
						
			</ul>            		
						</div>
					<div class="large-12 columns">
						<div class="cta_full_report">
						<h3>Or to search over 50,000 other reports please visit</h3>
						<span>
							<a target="_blank" href="https://www.globaldata.com/store/">GlobalData Report Store
							<span class="arrowsicon"><i class="fa fa-angle-double-right" aria-hidden="true"></i></span>
							</a>
						</span>
						
						</div>
					</div>
				  </section>
				  <p class="creditreport"><a href="http://www.globaldata.com">GlobalData</a> is  this website’s parent business intelligence company.</p>
                                    <!-- article after 3rd para ads end here -->
									<script>
									jQuery( document ).ready(function() {
										/* Companies carousel */
										jQuery('.carousel').slick({
										  dots: true,
										  infinite: true,
										  speed: 300,
										  lazyLoad: 'ondemand',
										  slidesToShow: 1,
										  slidesToScroll: 1,
										  adaptiveHeight: true
										});
									});
									</script>

									<!--<div class="post-gallery-cta">
																																	<a href="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/shutterstock_1345735247-1.jpg" title="China’s domestic tourism industry way surpasses that of international travel. Credit: PR Image Factory / Shutterstock."><h1><i class="fa fa-camera" aria-hidden="true"></i> Gallery</h1><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/10/shutterstock_1345735247-1.jpg" alt="China tourism" /></a>
																														</div>-->

						    							    	
								</div>
							</div>
           			</div>
				</article>





				

				
				</div>

				</div>
				
<!-- Featured companies end -->
    <div class="large-4 columns secondary-content">
	        <div class="related-companies si">
            <div class="related-companies-heading">
                <h3>RECOMMENDED COMPANIES</h3>
            </div>
            <div class="joyride">
                <h4>Learn more</h4>
                <p>Hover over the logos to learn more about the companies who made this project possible.</p>
                <div class="cta-toggle show-me-toggle"><a href="#company1">Show me</a></div>
                <div class="close-toggle">Close</div>
            </div>
            <!-- .learn-mpre -->
            <ul class="sal">
                                    
			<li class="company-hover-tracking" id="company34325" data-url="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">
			  <div class="row">
					<div class="small-3 large-3 columns">           
   						     <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Logo_3DSeatMapVRedit.jpg"/>					</div>
					<div class="small-9 large-9 columns">
						<h4>3D SeatMap VR</h4>	  
						<p>						   Spanish technology company Renacens Sistemas offers airline seat visualisation services.                           </p>
					</div>
				</div>
				<div class="storefront-preview preview-old">
					<div class="row">
						<div class="large-7 columns">
						<div class="company_info_sp">
							<div class="ci_image">
			                <a href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">
			                <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Logo_3DSeatMapVRedit.jpg"/>
								</a>
        </div>
        <div class="c_name">
            <a href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">
                3D SeatMap VR            </a>
        </div>
    </div>
            <div class="about">
            <h5>About</h5>
            <p>
                Spanish technology company Renacens Sistemas offers airline seat visualisation services.            </p>
        </div>
        
                                <div class="spcategory">

                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#white-papers">WhitePapers</a></span>
                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#press-releases">Press Releases</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#regional-offices">Regional Offices</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#videos">Video</a></span>

                    </div>
                    </div>
                    <div class="large-5 columns">
                        <div class="spenquiry">
                            <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
							<span>Follow</span></a>
                                <h3>Make an Enquiry</h3>
                        </div>
                        <div class="sfenquiry text-center">

                            <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#contact-company">
                                <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                <input type="text" name="your-firstname" placeholder="First name" value="">
                                <input type="text" name="your-lastname" placeholder="Last name" value="">
                                <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
					                    <p>Follow the company to be always up to date with this company</p>
					                </span>
                                <input type="submit" name="enquiry-submit" value="Message Company">
                            </form>
                        </div>
                    </div>
                    </div>
                    </div>
					<!-- new storefront-preview 2019-->

					
					<div class="storefront-preview preview-lat-2019" style="display:none;">

                    <div class="company_info_sp">
                        <div class="company-logo">
                            <a href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">
                            <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/02/Logo_3DSeatMapVRedit.jpg"/>                                
                            </a>
                        </div>
                        <!-- .company-logo -->
                        <div class="company-name">
                          <a href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">
                            3D SeatMap VR                          </a>
                        </div>
                        <!-- .company-name -->
                    </div>
                    <!-- .company_info_sp -->

                                            <div class="about">
                            <p>Spanish technology company Renacens Sistemas offers airline seat visualisation services.</p>
                        </div>
                     
                        
                        <!--                        <div class="spcategory">

                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#press-releases">Press Releases</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#regional-offices">Regional Offices</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#videos">Video</a></span>

                        </div>
                    


                        <div class="spenquiry">
                                  <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
                            <span>Follow</span></a>                            
                            <h3>Make an Enquiry</h3>
                        </div>
                            <div class="sfenquiry text-center">
                               
                                <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#contact-company">
                                    <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                    <input type="text" name="your-firstname" placeholder="First name" value="">
                                    <input type="text" name="your-lastname" placeholder="Last name" value="">
                                    <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                    <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
                                        <p>Follow the company to be always up to date with this company</p>
                                    </span>
                                    <input type="submit" name="enquiry-submit" value="Message Company">
                                </form>
                            </div>
                        </div>

                    -->

                            <div class="preview-actions">
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/#regional-offices">Regional Offices</a></span>
                            </div>

                            <div class="message-company"><a href="https://www.aerospace-technology.com/contractors/training/3d-seatmap-vr/">Message company</a></div>
                            
                        </div>
                        <!-- new storefront-preview 2019-->
                    </li>
                    
                                        
			<li class="company-hover-tracking" id="company1057" data-url="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
			  <div class="row">
					<div class="small-3 large-3 columns">           
   						     <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/LOGO-WT-1.jpg"/>					</div>
					<div class="small-9 large-9 columns">
						<h4>Weiss Technik UK</h4>	  
						<p>						   Weiss Technik UK is a market leader and one of...                           </p>
					</div>
				</div>
				<div class="storefront-preview preview-old">
					<div class="row">
						<div class="large-7 columns">
						<div class="company_info_sp">
							<div class="ci_image">
			                <a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
			                <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/LOGO-WT-1.jpg"/>
								</a>
        </div>
        <div class="c_name">
            <a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
                Weiss Technik UK            </a>
        </div>
    </div>
            <div class="about">
            <h5>About</h5>
            <p>
                Weiss Technik UK is a market leader and one of the most innovative manufacturers of environmental simulation systems.            </p>
        </div>
        
                                <div class="spcategory">

                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#white-papers">WhitePapers</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#press-releases">Press Releases</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#regional-offices">Regional Offices</a></span>
                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#videos">Video</a></span>

                    </div>
                    </div>
                    <div class="large-5 columns">
                        <div class="spenquiry">
                            <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
							<span>Follow</span></a>
                                <h3>Make an Enquiry</h3>
                        </div>
                        <div class="sfenquiry text-center">

                            <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#contact-company">
                                <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                <input type="text" name="your-firstname" placeholder="First name" value="">
                                <input type="text" name="your-lastname" placeholder="Last name" value="">
                                <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
					                    <p>Follow the company to be always up to date with this company</p>
					                </span>
                                <input type="submit" name="enquiry-submit" value="Message Company">
                            </form>
                        </div>
                    </div>
                    </div>
                    </div>
					<!-- new storefront-preview 2019-->

					
					<div class="storefront-preview preview-lat-2019" style="display:none;">

                    <div class="company_info_sp">
                        <div class="company-logo">
                            <a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
                            <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/08/LOGO-WT-1.jpg"/>                                
                            </a>
                        </div>
                        <!-- .company-logo -->
                        <div class="company-name">
                          <a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">
                            Weiss Technik UK                          </a>
                        </div>
                        <!-- .company-name -->
                    </div>
                    <!-- .company_info_sp -->

                                            <div class="about">
                            <p>Weiss Technik UK is a market leader and one of the most innovative manufacturers of environmental simulation systems.</p>
                        </div>
                     
                        
                        <!--                        <div class="spcategory">

                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#press-releases">Press Releases</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#regional-offices">Regional Offices</a></span>
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#videos">Video</a></span>

                        </div>
                    


                        <div class="spenquiry">
                                  <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
                            <span>Follow</span></a>                            
                            <h3>Make an Enquiry</h3>
                        </div>
                            <div class="sfenquiry text-center">
                               
                                <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#contact-company">
                                    <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                    <input type="text" name="your-firstname" placeholder="First name" value="">
                                    <input type="text" name="your-lastname" placeholder="Last name" value="">
                                    <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                    <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
                                        <p>Follow the company to be always up to date with this company</p>
                                    </span>
                                    <input type="submit" name="enquiry-submit" value="Message Company">
                                </form>
                            </div>
                        </div>

                    -->

                            <div class="preview-actions">
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/#regional-offices">Regional Offices</a></span>
                            </div>

                            <div class="message-company"><a href="https://www.aerospace-technology.com/contractors/manufacturing/weiss-technik-uk/">Message company</a></div>
                            
                        </div>
                        <!-- new storefront-preview 2019-->
                    </li>
                    
                                        
			<li class="company-hover-tracking" id="company36104" data-url="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/">
			  <div class="row">
					<div class="small-3 large-3 columns">           
   						     <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/06/logo_color.jpg"/>					</div>
					<div class="small-9 large-9 columns">
						<h4>CCP Gransden</h4>	  
						<p>						   CCP Gransden is a leading specialist in advanced composites design...                           </p>
					</div>
				</div>
				<div class="storefront-preview preview-old">
					<div class="row">
						<div class="large-7 columns">
						<div class="company_info_sp">
							<div class="ci_image">
			                <a href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/">
			                <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/06/logo_color.jpg"/>
								</a>
        </div>
        <div class="c_name">
            <a href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/">
                CCP Gransden            </a>
        </div>
    </div>
            <div class="about">
            <h5>About</h5>
            <p>
                CCP Gransden is a leading specialist in advanced composites design and manufacturing.            </p>
        </div>
        
                                <div class="spcategory">

                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#white-papers">WhitePapers</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#press-releases">Press Releases</a></span>
                        <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#regional-offices">Regional Offices</a></span>
                        <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#videos">Video</a></span>

                    </div>
                    </div>
                    <div class="large-5 columns">
                        <div class="spenquiry">
                            <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
							<span>Follow</span></a>
                                <h3>Make an Enquiry</h3>
                        </div>
                        <div class="sfenquiry text-center">

                            <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#contact-company">
                                <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                <input type="text" name="your-firstname" placeholder="First name" value="">
                                <input type="text" name="your-lastname" placeholder="Last name" value="">
                                <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
					                    <p>Follow the company to be always up to date with this company</p>
					                </span>
                                <input type="submit" name="enquiry-submit" value="Message Company">
                            </form>
                        </div>
                    </div>
                    </div>
                    </div>
					<!-- new storefront-preview 2019-->

					
					<div class="storefront-preview preview-lat-2019" style="display:none;">

                    <div class="company_info_sp">
                        <div class="company-logo">
                            <a href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/">
                            <img class="whitepaperlogo" src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2020/06/logo_color.jpg"/>                                
                            </a>
                        </div>
                        <!-- .company-logo -->
                        <div class="company-name">
                          <a href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/">
                            CCP Gransden                          </a>
                        </div>
                        <!-- .company-name -->
                    </div>
                    <!-- .company_info_sp -->

                                            <div class="about">
                            <p>CCP Gransden is a leading specialist in advanced composites design and manufacturing.</p>
                        </div>
                     
                        
                        <!--                        <div class="spcategory">

                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#press-releases">Press Releases</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#regional-offices">Regional Offices</a></span>
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#videos">Video</a></span>

                        </div>
                    


                        <div class="spenquiry">
                                  <a href="https://www.aerospace-technology.com/login/" class="tab-link followtab" id="btn-login-follow-company">
                            <span>Follow</span></a>                            
                            <h3>Make an Enquiry</h3>
                        </div>
                            <div class="sfenquiry text-center">
                               
                                <form class="make_an_enq" method="POST" action="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#contact-company">
                                    <input type="text" name="your-email-address" placeholder="Your email address" value="">
                                    <input type="text" name="your-firstname" placeholder="First name" value="">
                                    <input type="text" name="your-lastname" placeholder="Last name" value="">
                                    <textarea name="your-enquiry" id="" cols="30" rows="5" placeholder="Your message"></textarea>
                                    <span class="followcheck"><input type="checkbox" name="additional-option-3" class="followradio" value="follow-company"> Follow this company</span><span class="help-tip">
                                        <p>Follow the company to be always up to date with this company</p>
                                    </span>
                                    <input type="submit" name="enquiry-submit" value="Message Company">
                                </form>
                            </div>
                        </div>

                    -->

                            <div class="preview-actions">
                                <span><a target="_blank" class="disabled" href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#white-papers">WhitePapers</a></span>
                                <span><a target="_blank" class="" href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/#regional-offices">Regional Offices</a></span>
                            </div>

                            <div class="message-company"><a href="https://www.aerospace-technology.com/contractors/manufacturing/ccp-gransden/">Message company</a></div>
                            
                        </div>
                        <!-- new storefront-preview 2019-->
                    </li>
                    
                                            </ul>
        </div>
                                <!-- Dianomy ads start here -->
                                                <!-- <div class="related-companies si dianomi-ad">
                            <div class="dianomi-ad">
                            <iframe WIDTH="300" HEIGHT="600" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=4243"  style="width: 300px; height: 600px; border: none; overflow: hidden;"></iframe>
                            </div>
                        </div> -->
                                                <!-- Dianomy ads end here -->
                        <!-- .related-companies -->
    </div>
<aside class="sidebar large-4 small-12 column secondary-content sidebar" role="complementary">
	<div class="sidebar_inner ">
		<li id="thb_singlead_widget-10" class="widget widget_singlead" style="list-style: none;"><div class="mpu sidebar-mpu-2"><div id="div-gpt-ad-1321444687289-3">
	<script>    
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-3'); });
	</script>
 </div></div></li><li id="thb_singlead_widget-9" class="widget widget_singlead" style="list-style: none;"><div class="mpu sidebar-mpu-3">
	<div id="div-gpt-ad-1321444687289-2">
	<script>    
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-2'); });
	</script>
</div></li>	</div>



    <div class="newsletter-sign-up">

        <h2>Sign-up for industry news</h2>
        <p>New technologies, news, new products, essential guides and more.</p>
        <div class="cta"><a href="/about-us-print/#subscribe">Subscribe</a></div>

    </div>
    <!-- .newsletter-sign-up -->


    


    


    
    
    
    

    

    

    

    
</aside>
<script>
jQuery( window ).on( "load", function() {
permutive.segment(29027, function(result) {
if (result) {
jQuery('.preview-old').hide();
jQuery('.preview-lat-2019').show();
//alert('yes');
} else {
jQuery('.preview-old').show();
//alert('no');
}
});
});
</script>
			</main>
						<section class="">
				<div class="row">
					<div class="small-12 columns">
					<!-- Start Related Posts -->
															<!-- End Related Posts -->
					</div>
				</div>
			</section>
				
  	<!-- <div class="dianomi-posts" style="margin-top: 3em">

		<div class="row">
			<!-Smartad # 3409: Verdict B2B Network - Old Design - Below Article 4 Images Responsive->
			<iframe width="100%" height="290" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3409" style="width: 100%; border: none; overflow: hidden;"></iframe>
		</div>

	</div> -->
	<!-- .dianomi-posts -->
  
	

	<section class="in-between-articles bottom-leaderboard-wrapper">
		<div class="leaderboard bottom-leaderboard">
		      <div id="div-gpt-ad-1321444687289-1">
		      	<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-1'); });
			  	</script>
		      </div>
		</div>
	</section>


			<style>
		#infinite-article,.site-footer{padding-left:0px !important;}</style>		<!-- .article-sidebar -->

</div>
<!-- .article -->

<script>
jQuery(document).ready(function(){
	jQuery(".site-nav ul li").hover(function(){
			jQuery(".article-sidebar").toggleClass("zindex2");
			jQuery(".sidebar-toggle").toggleClass("zindex2");

	});
	jQuery(".site-nav ul li .mega-menu").hover(function(){
			jQuery(".article-sidebar").toggleClass("zindex");
			jQuery(".project-sidebar").toggleClass("zindex");
			jQuery(".sidebar-toggle").toggleClass("zindex");
	});
});
</script>
<script>
jQuery(document).ready(function(){
if (jQuery(window).width() < 600) {
	 jQuery("body").addClass("sidebar-closed");
}

});
</script>

<script>

jQuery( document ).ready(function() {

	 /************* reports fields start ***********/
     		jQuery.ajax({
    		type: "post",
    		url: "https://www.aerospace-technology.com/wp-admin/admin-ajax.php?action=reportsxmlloadstore",
    		cache: false,
    		success: function(data) {
    			jQuery("#reportsxmldata1").html(data);        		
			},
        });
            /******** report field end ********/     		
});
</script>





<!--<div class="client-pop-up article-promo-pop-up">

	<section>

		<h2>Company name</h2>

		<div class="content-label">Recommended for you</div>

		<h3><a href="https://www.packaging-gateway.com/innovation-in-packaging-de/die-losung-der-zukunft-die-digitale-verpackungswirtschaft-in-deutschland">Die Lösung der Zukunft: Die digitale Verpackungswirtschaft in Deutschland</a></h3>

		<div class="feature-image">
			<a href=""><img src="https://www.packaging-gateway.com/wp-content/uploads/sites/2/2019/08/future-botles.jpg" alt="Future bottles"></a>
		</div>

		<div class="cta"><a href="https://www.packaging-gateway.com/innovation-in-packaging-de/die-losung-der-zukunft-die-digitale-verpackungswirtschaft-in-deutschland">Continue reading</a></div>

		<div class="close-toggle">Close</div>

	</section>

</div>
 .client-pop-up -->
 	<script src="/wp-content/themes/goodlife-wp-child/assets/js/iframeResizer.min.js"></script>
	<script src="/wp-content/themes/goodlife-wp-child/assets/js/iframeResizer.contentWindow.min.js"></script>
	<script>
		  iFrameResize({ log: true }, '#surveyIframe')
	</script>
	 















<div class="company-targeted-pop-up" id="corporate_meed" style="display: none;">
				<header>
					<h2>Your recommended content</h2>
				</header>
				<div class="row">
					<div class="large-6 columns recommended-article">
						<div class="headline-highlight">Recommended article</div>


					    	<h3><a href="https://www.corporatehealthandwellness.meed.com/why-we-believe-workplace-health-and-wellness-is-important/" target="_blank">Why we believe workplace health and wellness is important</a></h3>
				 			<div class="cta"><a href="https://www.corporatehealthandwellness.meed.com/why-we-believe-workplace-health-and-wellness-is-important/" target="_blank">Read</a></div>
										
					</div>
					
				</div>
				<div class="close-toggle close-company-targeted-pop-up">Close</div>
			</div>



<div class="company-targeted-pop-up" id="globaldata_report" style="display: none;" >
	<div class="gd-report-download-banner">
		<img src="https://www.globaldata.com/wp-content/uploads/2019/03/GlobalData_logo_blue_header.png" at="GlobalData" class="gd-logo">
		<a href="https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/"><img src="https://www.mining-technology.com/wp-content/uploads/sites/8/2019/12/Download_your_free_sample_Mergers_Acquisitions_v2.jpg" at="Report download" class="report-download-icon">
		<h3>Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report </h3></a>
		<div class="cta-button"><a href="https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/">Get your free download</a></div>
	</div>

</div>

<div class="company-targeted-pop-up" id="target-novotech" style="display: none;">
	<header>
	<h2><strong>Accelerating Clinical Trials</strong>: Your recommended content</h2>
	</header>
	<div class="row">
		<div class="large-6 columns recommended-article">
		  <div class="headline-highlight">Recommended article</div>
			<h3><a href="https://www.pharmaceutical-technology.com/sponsored/clinical-trial-continuity-in-asia-pacific-during-the-covid-19-pandemic/">
		Clinical Trial Continuity in Asia-Pacific during the COVID-19 pandemic</a></h3>
			<div class="article-image">
				<a href="https://www.pharmaceutical-technology.com/sponsored/clinical-trial-continuity-in-asia-pacific-during-the-covid-19-pandemic/">
				<img src="https://www.pharmaceutical-technology.com/wp-content/uploads/sites/10/2018/01/laboratory.jpg"></a>
			</div>
			<div class="cta"><a href="https://www.pharmaceutical-technology.com/sponsored/clinical-trial-continuity-in-asia-pacific-during-the-covid-19-pandemic/">Read</a></div>
		</div>
	</div>
<div class="close-toggle close-company-targeted-pop-up">Close</div>
</div>

<div class="company-targeted-pop-up" id="target-normet" style="display: none;">
	<header>
	<h2><strong>Future of Mining</strong>: Your recommended content</h2>
	</header>
	<div class="row">
		<div class="large-6 columns recommended-article">
		  <div class="headline-highlight">Recommended article</div>
			<h3><a href="https://www.mining-technology.com/future-of-mining/a-sneak-peek-into-canadas-largest-transit-expansion">
		A sneak peek into Canada’s largest transit expansion</a></h3>
			<div class="article-image">
				<a href="https://www.mining-technology.com/future-of-mining/a-sneak-peek-into-canadas-largest-transit-expansion">
				<img src="https://www.mining-technology.com/wp-content/uploads/sites/8/2020/05/spraymecfeatured.jpg"></a>
			</div>
			<div class="cta"><a href="https://www.mining-technology.com/future-of-mining/a-sneak-peek-into-canadas-largest-transit-expansion">Read</a></div>
		</div>
	</div>
<div class="close-toggle close-company-targeted-pop-up">Close</div>
</div>

<div class="company-targeted-pop-up" id="target-sandvik" style="display: none;">
	<header>
	<h2><strong>Precision medical wire</strong>: Your recommended content</h2>
	</header>
	<div class="row">
		<div class="large-6 columns recommended-article">
		  <div class="headline-highlight">Recommended article</div>
			<h3><a href="https://www.medicaldevice-network.com/precision-medical-wire/precision-wire-for-vascular-therapy-how-exera-rises-to-the-challenge">
		Precision wire for vascular therapy: How EXERA® rises to the challenge</a></h3>
			<div class="article-image">
				<a href="https://www.medicaldevice-network.com/precision-medical-wire/precision-wire-for-vascular-therapy-how-exera-rises-to-the-challenge">
				<img src="https://www.medicaldevice-network.com/wp-content/uploads/sites/11/2020/06/sandvik-pacemaker.jpg"></a>
			</div>
			<div class="cta"><a href="https://www.medicaldevice-network.com/precision-medical-wire/precision-wire-for-vascular-therapy-how-exera-rises-to-the-challenge">Read</a></div>
		</div>
	</div>
<div class="close-toggle close-company-targeted-pop-up">Close</div>
</div>




		<!-- UK Trade Create Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-create-pop-up">
			    	<a href="https://creative.compelo.com/marketing-the-world-why-britain-is-great-for-advertising/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/Create-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			



		<!-- UK Trade Tech Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-tech-pop-up">
			    	<a href="https://technology.compelo.com/clean-growth-britain/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/Tech-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			



		<!-- UK Trade Life Sciences Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-life-sciences-pop-up">
			    	<a href="https://life-sciences.compelo.com/%EF%BB%BFmicrobes-and-medicine-why-the-uk-is-great-for-biotechnology/"><img src="https://www.aerospace-technology.com/wp-content/uploads/sites/15/2019/06/life-sciences-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			


<script>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</script>
<div id="resultnew"></div>
<script>
			function vmsnewTargetpopup(p1,p2){
			  jQuery.ajax({
			  type: "POST",
			  url: "https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/target_modal.php",
			  dataType: "html",
			  data: { 
					"segmentid": p1, 
					"blogid": p2
				},
			  success: function(data){
				  
				 jQuery("#resultnew").append(data);
			  }
			  });
			}
</script> 
<script>
var segments_ntwr = '[49157,47275,48931,41025,44509,49927,46314,38578,22021,46499,44413,33381,30145,27581,47274,47300,40190,47155,50934]';
var segment_nt = JSON.parse(segments_ntwr);
var arrayOfNumbers_ntwr = segment_nt.map(Number);

var segments_data_ntwr = '{"49157":[{"blogid":2}],"47275":[{"blogid":2}],"48931":[{"blogid":3}],"41025":[{"blogid":3}],"44509":[{"blogid":3}],"49927":[{"blogid":7}],"46314":[{"blogid":7}],"38578":[{"blogid":7}],"22021":[{"blogid":7}],"46499":[{"blogid":10}],"44413":[{"blogid":10}],"33381":[{"blogid":10}],"30145":[{"blogid":10}],"27581":[{"blogid":10}],"47274":[{"blogid":11}],"47300":[{"blogid":14}],"40190":[{"blogid":14}],"47155":[{"blogid":21}],"50934":[{"blogid":33}]}';
var segments_blogs_ntwr = JSON.parse(segments_data_ntwr);

var segments_all = '[33716,20171]';
var segments_in = JSON.parse(segments_all);
var arrayOfNumbers = segments_in.map(Number);

var segments_data = '{"33716":[{"blogid":15}],"20171":[{"blogid":15}]}';
var segments_blogs = JSON.parse(segments_data);

permutive.segments(function(segments) {
	for (var idx=0; idx < segments.length;idx++) {
	if((jQuery.inArray(segments[idx], arrayOfNumbers_ntwr) > -1) && (getCookie('target-'+segments[idx]) !== "shown")) {
	vmsnewTargetpopup(segments[idx], segments_blogs_ntwr[segments[idx]][0]['blogid']);
	break;
	}
	else{
	if((jQuery.inArray(segments[idx], arrayOfNumbers) > -1) && (getCookie('target-'+segments[idx]) !== "shown")) {
	vmsnewTargetpopup(segments[idx], segments_blogs[segments[idx]][0]['blogid']);
	break;
	}		
	}
	
  }
}); 
</script>

	
<!-- Second ad goes here: 


	
-->




<!--
<div class="slide-up-modal">

    <div class="row">
    	<div class="large-6 columns text-content">

			<div class="content-label">Special report</div>
			<h2><a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As">Explore key mergers and acquisitions in the technology, media, and telecoms industry</a></h2>
			<div class="cta"><a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As">View this report</a></div>

		</div>
		<div class="large-6 columns slide-up-image">

			<a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As"><img src="https://uk-clients7-kgi-verdict-network.pantheonsite.io/power-technology/wp-content/uploads/sites/7/2019/10/slide-up-modal-for-report-store.jpg"></a>

		</div>

		<div class="close-modal close-slide-up-modal">Close</div>

	</div>

</div>
 .slide-up-modal -->















<!-- Corner Modals End here -->



			<!-- Start Footer -->
			<footer class="site-footer">
				
				<!-- /14453196/Verdict_Network/Verdict_Network_3x3 -->
				 				<!-- OffT_1x1 start-->
								<!-- OffT_1x1 end-->
				<!-- PowT_1x1 start-->
				                <!-- PowT_1x1 start-->
				<nav>
					<ul id="menu-footer" class="menu"><li id="menu-item-15873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15873"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/mediapacks/">About Us</a></li>
<li id="menu-item-25588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25588"><a href="https://www.aerospace-technology.com/editorial-standards/">Editorial Standards</a></li>
<li id="menu-item-15319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15319"><a href="https://www.aerospace-technology.com/company-a-z/">Company A-Z</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15320"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/contact-us/">Contact Us</a></li>
<li id="menu-item-15321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15321"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/?page_id=5733">Privacy Policy</a></li>
<li id="menu-item-15322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15322"><a target="_blank" rel="nofollow" href="https://www.aerospace-technology.com/terms-and-conditions/">Terms and Conditions</a></li>
</ul>				</nav>
				<p>&copy; Copyright 2020 Verdict Media Limited.</p>			
			</footer>
			<!-- End Footer -->

<!-- <p class="go-top-tooltip">
	Go Top
</p>
<a href="#" class="go-top"><i class="fa fa-arrow-up" aria-hidden="true"></i></a> -->





<script>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</script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/sgpolls/assets/iframeResizer.min.js?ver=2.0.b..867386930'></script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/sgpolls/assets/parent.js?ver=2.0.b..867386930'></script>
<script>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/comment-reply.min.js?ver=309c9044e06d177b7cc9f42dbef85fe4'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.1.0'></script>
<script>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};
/* ]]> */
</script>
<script src='https://www.aerospace-technology.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.5.2'></script>
<script src='https://www.aerospace-technology.com/wp-includes/js/wp-embed.min.js?ver=309c9044e06d177b7cc9f42dbef85fe4'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/ux.js?ver=309c9044e06d177b7cc9f42dbef85fe4'></script>
<script src='https://www.aerospace-technology.com/wp-content/themes/goodlife-wp-child/assets/js/detect-private-browsing.js?ver=309c9044e06d177b7cc9f42dbef85fe4'></script>
<script>var tcb_post_lists=JSON.parse('[]');</script><script>/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"89fd010d6b","ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":38530},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"89fd010d6b","ajax_url":"https:\/\/www.aerospace-technology.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":38530},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script>	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.aerospace-technology.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="c04080c4e3" /><input type="hidden" name="_wp_http_referer" value="/comment/china-golden-week-tourism-revival/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.aerospace-technology.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="c04080c4e3" /><input type="hidden" name="_wp_http_referer" value="/comment/china-golden-week-tourism-revival/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>


<script src="https://kit.fontawesome.com/4e45d88239.js"></script>
<!--
<script> 
	jQuery(".alert-email").click(function() {
      jQuery("body").addClass("reveal-gdpr");
    }) 


    jQuery(function(){
    jQuery(document).scroll(function(){
        if(jQuery(this).scrollTop() >= jQuery('.in-article-alerts').offset().top - 200) {
            jQuery(".post-content").addClass("show-email-alert");
        } else {
            jQuery(".post-content").removeClass("show-email-alert");
        }
    });
});
</script>id="stick-ads"
-->
<script>
var wrap = jQuery(".mpu");    
  wrap.on("scroll", function(e) {  
    if (this.scrollTop < 900) {
       wrap.addClass("mpuclass");
    } else {
       wrap.removeClass("mpuclass");
    }
});
</script>
<style>
.mpu {
    position:fixed;
    top:0;
    width:100%;
    z-index:100;
}
</style>




    <script>
    function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Subscribe to Notifications";
        var unsubscribeText = "Unsubscribe from Notifications";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });
    </script>







<script>
jQuery(document).ready(function(){
	// jQuery(".go-top").hover(function(){
	// 		jQuery(".go-top-tooltip").toggleClass("top-tooltip")
	// });
	});
</script>
<script>


var body = document.body;
body.classList.add("loaded");



	/* Reached project key stats */
	jQuery(function(){
    jQuery(document).scroll(function(){
		if(jQuery('.microformatting').length > 0){
        if(jQuery(this).scrollTop() >= jQuery('.microformatting').offset().top - 250) {
            jQuery('body').addClass("reached-microformatting");
            }
            else{
                jQuery('body').removeClass("reached-microformatting");
            }
		}
    });
}); 


/* Reached sidebar related companies */
	 jQuery(function(){
    jQuery(document).scroll(function(){
		if(jQuery('.related-companies').length > 0){
        if(jQuery(this).scrollTop() >= jQuery('.related-companies').offset().top - 250) {
            jQuery('body').addClass("reached-related-companies");
            }
            else{
                jQuery('body').removeClass("reached-related-companies");
            }
		}
    });
 }); 



jQuery(".close-toggle").click(function(){
jQuery("body").toggleClass("end-joyride");
});

jQuery(".close-promo-bar").click(function(){
jQuery("body").toggleClass("promo-bar-closed");
});

jQuery(".track-toggle").click(function(){
jQuery("body").toggleClass("tracker-form-open");
});

jQuery("#qn1 .first input").click(function(){
jQuery("body").toggleClass("connectwise-qns-open");
});

jQuery("#qn1 .last input").click(function(){
jQuery("body").toggleClass("qn1-other-open");
});

jQuery("#qn4 .first input").click(function(){
jQuery("body").toggleClass("positive-comment-open");
});

jQuery("#qn4 input[value=negative]").click(function(){
jQuery("body").toggleClass("negative-comment-open");
});

jQuery("#qn4 .last input").click(function(){
jQuery("body").toggleClass("neutral-comment-open");
});


jQuery(".close-client-pop-up").click(function(){
jQuery("#uk-trade-create-pop-up").toggleClass("client-pop-up-closed");
jQuery("#uk-trade-tech-pop-up").toggleClass("client-pop-up-closed");
jQuery("#uk-trade-life-sciences-pop-up").toggleClass("client-pop-up-closed");
});

</script>
<script>
	var hoverTime = 1000;
	var elements = [].slice.apply(document.querySelectorAll('.company-hover-tracking'));
	elements.forEach(function (el) {
	var timeout;
   el.addEventListener('mouseover', function (){
   var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h4').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');


   if(!jQuery(this).hasClass("verify")){
		jQuery(this).addClass("verify");
		timeout = window.setTimeout(function () {
			permutive.track('TabClick', {
				article: {
					url: match,				  
					title:hovertitle
				}
			});
		}, hoverTime);
	}
  });
  
 });

</script>
<script>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</script>
<script>
	var companyName = jQuery("input[name=company-name]").val();
	jQuery("#nextBtn").click(function(){
		jQuery("#agreeToReceiveEnail").html("I agree to receive email from "+companyName+". You can unsubscribe at any time.");
	});
</script>

<!--
-->

<!-- Document Body -->

<!-- /14453196/Verdict_Network/Verdict_1x1_Tracker -->
<div id='div-gpt-ad-1568385470525-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568385470525-0'); });
  </script>
</div>


<script>
var elem = document.getElementById("framecovid");
function openFullscreen() {
  if (elem.requestFullscreen) {
    elem.requestFullscreen();
  } else if (elem.mozRequestFullScreen) { /* Firefox */
    elem.mozRequestFullScreen();
  } else if (elem.webkitRequestFullscreen) { /* Chrome, Safari & Opera */
    elem.webkitRequestFullscreen();
  } else if (elem.msRequestFullscreen) { /* IE/Edge */
    elem.msRequestFullscreen();
  }
}
</script>
<style>
.covidspreaddata{
    font-size: 16px;
    padding: 6px 14px;
    color: #18a1cd;
    font-weight: normal;
    font-family: Roboto,sans-serif;
}
.covidspreaddata:hover{ 
cursor: pointer;
}
</style>

</body>
</html>